<!DOCTYPE html>
<html lang="it">
<head>
<title>Brevetti e vaccin... | Pagella Politica</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<link rel="shortcut icon" href="/static/v3/assets/favicon.ico">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700&amp;subset=latin-ext" rel="stylesheet">

<link type="text/css" href="/static/v3/assets/vendor/bootstrap/css/bootstrap.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/font-awesome/css/fontawesome-all.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/animate.css/animate.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/bootstrap-select/dist/css/bootstrap-select.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/front.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/utilities.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/custom.css" rel="stylesheet" media="screen, projection"/>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery-migrate/dist/jquery-migrate.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/hs.core.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.header.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.unfold.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/helpers/hs.focus-state.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.malihu-scrollbar.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.validation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.show-animation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.sticky-block.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.go-to.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.selectpicker.js"></script>

<base href="https://pagellapolitica.it/"/>

<meta content="118661888285504" property="fb:app_id">

	<meta property="og:url" content="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene"/>
	<meta property="og:type" content="Article"/>
	<meta property="og:image" content="https://pagellapolitica.it/static/style/statements/ertbpfupyafbvchpy1lb.jpg"/>
	<meta property="og:title" content="Brevetti e vaccini: Fratoianni cita uno studio, che non ha letto bene"/>
	<meta property="og:description" content="«Se in questo momento sospendessimo i brevetti sui vaccini, potremmo produrre ogni anno 8 miliard..."/>
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@pagellapolitica">
	<meta name="twitter:title" content="Brevetti e vaccini: Fratoianni cita uno studio, che non ha letto bene">
	<meta name="twitter:description" content="«Se in questo momento sospendessimo i brevetti sui vaccini, potremmo produrre ogni anno 8 miliard...">
	<meta name="twitter:image" content="https://pagellapolitica.it/static/style/statements/ertbpfupyafbvchpy1lb.jpg">


<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-23453237-10','auto');ga('send','pageview');</script>

</head>
<body>

<a id="sidebarNavToggler" class="d-none d-sm-block u-sidebar__toggler btn rounded-bottom-pill u-btn-secondary--air font-weight-normal py-3 px-4 font-navig" href="javascript:;" style="line-height:1.2; font-size:14px; position:fixed; top: 40%; left: -32px; transform: rotate(-90deg); z-index:100;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
	Legenda<br>verdetti
</a>

<header id="header" class="u-header u-header--abs-top u-header--show-hide" data-header-fix-moment="300" data-header-fix-effect="slide">

	<div id="searchPushTop" class="u-search-push-top u-unfold--jquery-slide u-unfold--hidden" style="display: none;">
		<div class="container position-relative">
			<div class="u-search-push-top__content mx-auto">
				<button type="button" class="close u-search-push-top__close-btn target-of-invoker-has-unfolds" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
					<small aria-hidden="true">&times;</small>
				</button>
	
				<form class="input-group font-navig" action="search/advanced" method="GET">
					<input type="hidden" name="ricerca" value="1"/>					<input type="text" id="search-input" name="keyword" class="form-control u-from__input u-search-push-top__input rounded-0" placeholder=" la tua ricerca..."/>					<div class="input-group-append">
						<button type="submit" class="btn btn-primary u-btn-primary rounded-0">
							<i class="fas fa-search fa-fw"></i>
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>

	<div class="u-header__section">
	
		<div class="container-fluid">
			<div class="container px-0">
				<nav class="navbar navbar-expand-md u-header__navbar">
					<a class="navbar-brand u-header__navbar-brand mb-0 mt-0" href="https://pagellapolitica.it/">
						<img class="img-fluid u-header__navbar-brand-default" src="static/v3/assets/svg/logos/PP_1.svg">
						<img class="img-fluid u-header__navbar-brand-on-scroll" src="static/v3/assets/svg/logos/PP_2.svg">
					</a>
	
					<button type="button" class="navbar-toggler btn u-hamburger" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBarWithDropdown" data-toggle="collapse" data-target="#navBarWithDropdown" data-unfold-hide-on-scroll="true">
						<span id="hamburgerTriggerWithDropdown" class="u-hamburger__box">
							<span class="u-hamburger__inner"></span>
						</span>
					</button>
			
					<div id="navBarWithDropdown" class="collapse navbar-collapse py-0">
						<ul class="navbar-nav u-header_navbar-nav ml-lg-auto">
							<li class="nav-item align-self-center active">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="dichiarazioni/verificato">
									Dichiarazioni
								</a>
							</li>
				
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="politici">
									Politici
								</a>
							</li>
				
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="blog/index">
									Blog
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="bufale/index">
									Debunking
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="static/progetti">
									Progetti
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="progetto/index">
									Chi<span class="text-white">_</span> siamo
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="contattaci">
									Contattaci
								</a>
							</li>
							
							<li class="nav-item align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up target-of-invoker-has-unfolds" href="javascript:;" role="button" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
									<span class="fas fa-search fa-fw"></span>
								</a>
							</li>

							<li class="nav-item align-self-center">
								<a class="d-none d-sm-block btn rounded-bottom-pill u-btn-secondary--air font-weight-normal pt-1 pb-3 px-5 mt-0 mb-1 font-navig" href="" target="_blank" style="font-size:13px;" data-toggle="tooltip" data-placement="left" data-html="true" title="<small><b>01 gen 1970</b></small><br/>">
									Il nostro<br>podcast
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="" target="_blank">
									Il nostro podcast
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a id="sidebarNavToggler" class="u-sidebar__toggler nav-link-pp u-header__nav-link brd-sm-up px-6 font-navig" href="javascript:;" style="z-index:250;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
									Legenda verdetti
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
									Iscriviti alla nostra newsletter
								</a>
							</li>
						</ul>
					</div>
				</nav>
			</div>
		</div>
		
		<div class="container-fluid g-brd-top g-brd-gray-light-v4 u-header__hide-content">
			<div class="container py-1">
				<div class="row align-items-right mb-0">
					<div class="col-12-sm mr-auto">
						<ul class="list-inline mb-0">
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-facebook--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
									<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-instagram--air rounded-0" href="https://www.instagram.com/pagellapolitica" target="_blank">
									<span class="fab fa-instagram u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-twitter--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
									<span class="fab fa-twitter u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-secondary--air rounded-0" href="feed">
									<span class="fas fa-rss u-icon__inner fa-fw"></span>
								</a>
							</li>
						</ul>
					</div>
	
					<div class="mr-1 d-none d-lg-block d-xl-block">
						<a class="btn btn-xs btn-primary u-btn-primary rounded-0 font-weight-normal text-uppercase px-2 font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
							Iscriviti alla nostra newsletter
							<span class="fas fa-angle-right fa-fw"></span>
						</a>
					</div>
				</div>
			</div>
		</div>
		
				
				<div class="container-fluid bg-light g-brd-top g-brd-gray-light-v4 d-block d-sm-none">
			<div class="container-fluid text-center mb-0 bg-light pt-1 font-weight-normal">
				<ul class="list-inline font-navig">
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-primary rounded-pill px-2 fb" data-url="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene" href="#">
							<span class="fab fa-facebook-f fa-fw fa-lg g-color-primary"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
					
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-info rounded-pill px-2 tw" data-url="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene" data-via="" href="#">
							<span class="fab fa-twitter fa-fw fa-lg g-color-aqua"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
					
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-success rounded-pill px-2" data-url="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene" data-action="share/whatsapp/share" href="whatsapp://send?text=">
							<span class="fab fa-whatsapp fa-fw fa-lg g-color-teal"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
			</div>
</header>

<aside id="sidebarContent" class="w-lg-14 w-sm-35 u-sidebar u-sidebar--left u-unfold--css-animation u-unfold--hidden bg-light" aria-labelledby="sidebarNavToggler">
	<div class="u-sidebar__scroller position-relative">
		<div class="u-sidebar__container">
			<div class="u-header-sidebar__footer-offset">
				<div class="d-flex align-items-center pt-1 px-2">
					<a class="ml-auto btn u-btn-text u-btn-text-secondary transition-3d-hover rounded-0" href="#" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-hide-on-scroll="false" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="500">
						<span aria-hidden="true">
							<span class="fas fa-times u-text-secondary"></span>
						</span>
					</a>
				</div>

				<div class="js-scrollbar u-sidebar__body">
					<div class="u-sidebar__content u-header-sidebar__content">
						<ul class="list-unstyled u-list">
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-vero text-darker w-95">
									Vero
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-ceri text-darker w-95">
									C'eri quasi
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-ni text-darker w-95">
									Ni
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-pinocchio text-darker w-95">
									Pinocchio andante
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-panzana text-darker w-95">
									Panzana pazzesca
								</h6>
							</li>
							
							<li class="text-center">
								<a class="u-link u-link-muted" href="static/metodologia">
									<span class="font-weight-normal font-navig">Cosa significa?</span>
									<span class="u-link__icon ml-1">
										<span class="u-link__icon-inner">+</span>
									</span>
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>

			<footer class="u-sidebar__footer u-sidebar__footer--account">
				<div class="position-absolute-bottom-0"></div>
			</footer>
		</div>
    </div>
</aside>

<main>
	<div class="mt-content">
		
<div class="container mt-statements-share">
	<div class="row">
		<div class="col-lg-9 mb-9 mb-lg-0">
												

						<div class="mb-2 position-relative" style="border-top: 10px solid #ff982c; border-bottom: 10px solid #ff982c;">
								
															<img class="img-fluid rounded-0" src="https://pagellapolitica.it/static/style/statements/ertbpfupyafbvchpy1lb.jpg" alt=""/>
																	<label class="small text-muted position-absolute-bottom-left-0 mb-1 ml-2 px-2">
										Credits: Ansa									</label>							
															 
						</div>
						
						<p class="h4 mb-1 px-2 text-dark font-weight-light">
							<a class="u-link-muted" href="politici/sfoggio/96/nicola-fratoianni">
								Nicola Fratoianni							</a>
													</p>
						
													<div class="mb-2 mt-2 px-2">
								<span class="h2 mark-pinocchio">
									Brevetti e vaccini: Fratoianni cita uno studio, che non ha letto bene								</span>
							</div>
							
							<p class="lead px-3 py-3 bg-light g-brd-around g-brd-lightblue">
								«Se in questo momento sospendessimo i brevetti sui vaccini, potremmo produrre ogni anno 8 miliardi di dosi in più e proteggere in poco tempo il pianeta intero. Lo rivela uno studio condotto da Médecins Sans Frontières, in collaborazione con l’Imperial College di Londra, che mostra come siano 120 le aziende in Africa e America Latina pronte già da oggi alla produzione»							</p>
												
						<div class="card-deck d-block d-lg-flex mb-4">
							<div class="card rounded-0 g-brd-none">
								<div class="card-body pt-0 px-2">
									<div class="row">
										<div class="col-lg-2 text-left">
											<small class="d-block text-secondary">Pubblicato:</small>
											<span class="text-dark">
												05 gen 2022											</span>
										</div>

										<div class="col-lg-2 text-left">
											<small class="d-block text-secondary">Data origine:</small>
											<span class="text-dark">
												03 gen 2022																							</span>
										</div>

										<div class="col-lg-3 text-left">
											<small class="d-block text-secondary">Macroarea</small>
											<span class="text-dark">
												questioni sociali											</span>
										</div>

										<div class="col-lg-4  text-left align-self-center ">
											<a class="u-link-muted" target="_blank" href="https://www.facebook.com/100044270147547/posts/491272692358398">
												<i class="fas fa-external-link-alt fa-fw fa-lg mr-2"></i>
												<span class="">
													Fonte dichiarazione
												</span>
											</a>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						<div id="analisi-content" class="font-size-15 px-2">
							<p>
	<span style="background-color: initial;">Il 3 gennaio il segretario di Sinistra italiana Nicola Fratoianni </span><a href="https://www.facebook.com/100044270147547/posts/491272692358398" style="background-color: initial;" rel="" target="_blank">ha scritto</a><span style="background-color: initial;"> sulla sua pagina Facebook che se sospendessimo i brevetti dei vaccini contro la Covid-19 potremmo produrre ogni anno «8 miliardi di dosi in più» e proteggere così «in poco tempo» gli abitanti di tutto il mondo.</span>
</p>
<p>
	    Secondo Fratoianni, lo dimostrerebbe uno studio condotto dalla ong Medici senza frontiere (Msf), in collaborazione con l’università <em>Imperial College</em> di Londra, in base al quale sarebbero «120 le aziende in Africa e America Latina pronte già da oggi alla produzione» dei vaccini.
</p>
<p>
	    Il dibattito sulla sospensione dei brevetti sui vaccini, se sia una misura utile oppure no, <a href="https://www.ft.com/content/b0f42409-6fdf-43eb-96c7-d166e090ab99" rel="" target="_blank">va avanti da mesi</a>. Secondo i favorevoli alla sospensione, in questo modo si potrebbe incrementare la produzione globale, cosa fondamentale visti i bassi livelli di vaccinazione di numerosi Paesi poveri. Secondo i contrari, i brevetti sono il minore dei problemi e sospenderli non porterebbe ad alcun aumento rilevante della produzione globale. Si rischierebbe anzi di disincentivare investimenti futuri e di fornire tecnologie strategiche a Paesi concorrenti come Cina e Russia.
</p>
<p>
	    Al di là di questo dibattito, abbiamo verificato e Fratoianni ha fatto una sintesi semplicistica della questione, commettendo alcuni errori e giungendo a una conclusione esagerata.
</p>
<p>
	 <strong> Che cosa dice lo studio</strong>
</p>
<p>
	    Il documento a cui molto probabilmente fa riferimento Fratoianni (ma, come vedremo, sono leciti dei dubbi in proposito) <a href="https://accessibsa.org/mrna/" rel="" target="_blank">è un testo</a> di nove pagine, curato da Achal Prabhala, coordinatore del progetto <em>Access Ibsa</em> (che mira a portare medicinali e vaccini a coloro che più ne hanno bisogno), e Alain Alsalhani, farmacista esperto di vaccini di Msf, pubblicato il 10 dicembre 2021.
</p>
<p>
	    L’assunto alla base di questo documento è che «qualsiasi azienda farmaceutica attualmente impegnata nella produzione di sostanze iniettabili sterili (un processo che richiede competenze e strutture simili a quelle necessarie per fare un vaccino a mRna) soddisfi i criteri minimi necessari per produrre vaccini a mRna». Questo assunto proviene da una ricerca, <a href="https://msfaccess.org/sites/default/files/2021-09/COVID19_TechBrief_Process_cost_modelling_ENG.pdf" rel="" target="_blank">condotta</a> da Msf e dall’<em>Imperial College</em>, sui costi per produrre 100 milioni di dosi di vaccino a mRna contro la Covid-19 in siti di produzione di medicinali iniettabili. Anche in questo caso vengono comunque postulati una serie di assunti, da prendere con la dovuta cautela, visto che non c’è assoluta certezza trovino riscontro nella realtà.
</p>
<p>
	    Prabhala e Alsalhani hanno quindi individuato 120 siti dove vengono prodotte sostanze iniettabili sterili e hanno postulato nei loro calcoli la possibilità che questi si convertano alla produzione di vaccini a mRna contro la Covid-19.
</p>
<p>
	    Queste 120 aziende, però, non si trovano «in Africa e America Latina», come dice Fratoianni: 106 si trovano in Asia e nei due continenti citati dal segretario di Si se ne trovano appena 14.
</p>
<p>
	 <strong> E gli otto miliardi di dosi?</strong>
</p>
<p>
	    In nessuno dei due testi si fa inoltre riferimento alle «8 miliardi di dosi» di cui parla Fratoianni. Questo numero sembra provenire da una precedente ricerca dell’<em>Imperial College</em> e <em>Public Citizen</em> (organizzazione no profit di rappresentanza e tutela dei consumatori), <a href="https://www.citizen.org/article/how-to-make-enough-vaccine-for-the-world-in-one-year/" rel="" target="_blank">pubblicata</a> a maggio 2021.
</p>
<p>
	    Secondo questa ricerca si sarebbero potute produrre 8 miliardi di dosi di vaccini mRna contro la Covid-19 ogni anno, sfruttando i siti che al momento producono sostanze iniettabili, con un investimento annuale di 23 miliardi di dollari. Il tempo necessario per la riconversione sarebbe stato di un anno, le linee di produzione necessarie 55, divisibili in 14 impianti.
</p>
<p>
	    Ricapitolando: nella sua dichiarazione Fratoianni sembra aver mescolato il testo di Prabhala e Alsalhani, che parla di 120 siti di produzione dei vaccini; la ricerca dell’<em>Imperial College</em> e di Msf, che lui cita esplicitamente; e uno studio di maggio dell’<em>Imperial College</em> e di <em>Public Citizen</em> dove si parlava di 8 miliardi di dosi.
</p>
<p>
	 <strong> Qual è il principale errore di Fratoianni</strong>
</p>
<p>
	    Fratoianni parla di 120 aziende «pronte già da oggi alla produzione», ma le cose non stanno così.
</p>
<p>
	    Come <a href="https://accessibsa.org/mrna/" rel="" target="_blank">scrivono</a> gli stessi autori del documento di dicembre 2021, «è importante notare che questa lista [di aziende, n.d.r.] rappresenta un’ecografia della situazione. Il nostro focus qui è sulla fattibilità tecnica». Si tratta insomma di un ragionamento astratto.
</p>
<p>
	    Nel testo <a href="https://accessibsa.org/mrna/" rel="" target="_blank">si legge</a> infatti che «le società da noi identificate dovranno condurre le loro analisi prima di avventurarsi nella tecnologia a mRna. Non tutte le compagnie nella lista delle 120 potrebbero necessariamente voler avviare la produzione di vaccini a mRna: c’è una molteplicità di fattori di cui tenere conto, come la possibilità di accedere agli investimenti necessari, la forza delle autorità regolatorie in materia farmaceutica nei Paesi di produzione e, infine, la prospettiva di un solido modello di business».
</p>
<p>
	    Inoltre, come abbiamo visto in riferimento allo studio di maggio 2021 dell’<em>Imperial College</em> e <em>Public Citizen</em>, anche partendo subito con un’operazione di riconversione dei vari siti alla produzione di vaccini, il tempo necessario minimo sarebbe comunque pari a un anno.
</p>
<p>
	 <strong> Il verdetto</strong>
</p>
<p>
	    Secondo Nicola Fratoianni (Si), se i brevetti dei vaccini contro la Covid-19 fossero sospesi, si potrebbero produrre 8 miliardi di dosi in più all’anno, proteggendo in poco tempo tutto il pianeta, e ci sarebbero «120 aziende in Africa e America Latina pronte già da oggi alla produzione».
</p>
<p>
	    Se è vero che, secondo la ricerca citata, ci sono 120 aziende che teoricamente potrebbero produrre vaccini a mRna, non è vero che queste si trovino in Africa e America Latina: qui se ne trovano 14. Le altre 106 dell’elenco sono collocate in Asia.
</p>
<p>
	    Inoltre è falso che queste siano «pronte già da oggi alla produzione», come dice Fratoianni. Non solo pare che serva almeno un anno per la riconversione degli impianti, ma non è nemmeno certo che tutte e 120 le aziende sarebbero interessate o qualificate a farlo.
</p>
<p>
	    Dunque, se anche venissero sospesi i brevetti sui vaccini, non è affatto certo che si potrebbe proteggere in poco tempo il pianeta intero contro la pandemia di Covid-19.
</p>
<p>
	    In conclusione, Fratoianni si merita un “Pinocchio andante”.
</p>						</div>
						
						<div class="px-2 u-space-2-top">
																					<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/vaccini" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									vaccini								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/brevetti-vaccini" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									brevetti vaccini								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/vaccini-africa" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									vaccini africa								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/vaccini-sud-america" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									vaccini sud america								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/licenze-vaccini" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									licenze vaccini								</a>
																			</div>
						
						<div id="disqus_thread" class="mt-6 px-3 bg-light g-brd-around g-brd-lightblue"></div>
						
												
			<div class="u-space-2-bottom"></div>
		</div>

		<div class="col-lg-3 mt-0" id="stickyBlockStartPoint">
			<div class="js-sticky-block" data-has-sticky-header="false" data-offset-target="#logoAndNav" data-sticky-view="lg" data-start-point="#stickyBlockStartPoint" data-end-point="#stickyBlockEndPoint" data-offset-top="70" data-offset-bottom="10">
			
				<a class="card bg-dark u-info-v2 mb-1 mt-1" href="blog/show/50/correzioni-rettifiche-aggiornamenti-quando-i-fact-checker-sbagliano">
					<div class="card-body pt-1 pb-2 g-brd-top g-brd-primary g-brd-4">
						<div class="media">
							<div class="media-body font-navig px-0">
								<h3 class="text-primary mb-0 fs-13">Quando i fact-checkers sbagliano</h3>
								<h3 class="text-white mb-0 fs-12">Correzioni, rettifiche, aggiornamenti</h3>
							</div>
						</div>
					</div>
				</a>
				
				<div class="u-heading-v2-1--top g-brd-primary">
					<h6 class="u-heading-v2__title g-color-bluegray font-weight-bold mt-0 text-uppercase">
						Leggi Anche
					</h6>
				</div>

												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9020/vero-in-emilia-romagna-tre-quarti-dei-pazienti-in-intensiva-non-sono-vaccinati">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/lzrkfvzco5wqfqqaiyzq.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Vero: in Emilia-Romagna tre quarti dei pazienti in intensiva non sono vaccinati																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9019/falso-litalia-non-e-il-paese-europeo-piu-vaccinato">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/n4hcha9kwna9msd84jgd.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Falso: l’Italia non è il Paese europeo più vaccinato																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9016/salvini-parla-di-centinaia-di-migliaia-di-furbetti-stranieri-del-reddito-di-cittadinanza-che-non-esistono">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/kiga8adkemczjr2ehx2s.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Salvini parla di «centinaia di migliaia» di “furbetti” stranieri del reddito di cittadinanza che non esistono																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9014/nel-2020-litalia-ha-perso-una-citta-grande-come-catania">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/5ovzjsr5sgfubyawzsnb.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Nel 2020 l’Italia ha perso una città grande come Catania																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9013/vero-il-reddito-di-cittadinanza-aiuta-231-mila-famiglie-con-disabili">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/gi6ubkegy3lqpn0i4ind.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Vero: il reddito di cittadinanza aiuta 231 mila famiglie con disabili																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9012/in-italia-i-giovani-lasciano-casa-a-30-anni-in-svezia-a-18">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/mjebgoj3cjhn2kda7cjn.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			In Italia i giovani lasciano casa a 30 anni, in Svezia a 18																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9010/vero-a-ottobre-gli-occupati-sono-cresciuti-solo-tra-gli-uomini">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/ndxglrjkkn3jo4qfq4sf.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Vero: a ottobre gli occupati sono cresciuti solo tra gli uomini																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/9009/no-cinque-ospedali-lombardi-non-sono-tra-i-migliori-25-al-mondo">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/gn7lv8koiz1zyjam5taf.jpeg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			No, cinque ospedali lombardi non sono tra i «migliori 25 al mondo»																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
							</div>
		</div>
	</div>
</div>

<ul class="list-unstyled mb-0 social font-navig d-none d-lg-block d-xl-block">
	<li id="fb-share" class="pt-1 pb-3">
		<a class="item bg-white border border-primary u-icon u-icon-facebook--air rounded-circle fb" data-url="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene" href="#">
			<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
			<span class="text-center text-uppercase"></span>
		</a>
	</li>
	
	<li id="tw-share" class="pt-1 pb-3">
		<a class="item bg-white border border-info u-icon u-icon-twitter--air rounded-circle tw" data-url="https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene" data-via="" href="#">
			<span class="fab fa-twitter u-icon__inner fa-fw"></span>
			<span class="text-center text-uppercase"></span>
		</a>
	</li>
</ul>

<div id="modalAnchor"></div>
<div id="newsletterModal" class="js-subscribe-window rounded u-modal-window u-modal-window--subscribe" data-modal-type="ontarget" data-target="#modalAnchor" data-speed="500">
	<button class="btn btn-xs u-btn--icon u-btn-text-white u-modal-window__close" type="button" onclick="nlModalClose();">
		<span class="fas fa-times"></span>
	</button>

	<div class="bg-primary text-center rounded p-7">
		<div class="mb-4">
			<h1 class="u-text-light mb-0 h2 font-weight-light">
				<span class="font-weight-bold">La nostra newsletter</span> è gratuita e arriva ogni sabato mattina. Non perderti il meglio dei nostri fact-checking!
			</h1>
		</div>
	
		<figure class="w-80 mx-auto mb-1">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 217 108.3" style="enable-background:new 0 0 217 108.3;" xml:space="preserve">
				<path class="u-fill-white" opacity=".15" d="M214.7,108c1.2,0,2.3-1,2.2-2.3C215.5,47.1,167.5,0,108.5,0S1.5,47.1,0,105.7c0,1.2,1,2.3,2.2,2.3H214.7z"/>
				<g id="XMLID_301_">
				<g id="XMLID_122_">
					<g id="XMLID_168_">
					<path id="XMLID_300_" class="u-fill-white" d="M69.6,101l-18.2-5.7c-0.6-0.2-0.9-0.8-0.7-1.3l5.7-18.2c0.2-0.6,0.8-0.9,1.3-0.7l18.2,5.7
						c0.6,0.2,0.9,0.8,0.7,1.3l-5.7,18.2C70.7,100.9,70.1,101.2,69.6,101z"/>
		
						<rect id="XMLID_195_" x="55.8" y="79.9" transform="matrix(0.9537 0.3006 -0.3006 0.9537 29.2174 -15.1019)" class="u-fill-primary-lighter" width="15.8" height="14.9"/>
					<path id="XMLID_59_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M54.6,81.7l1.8-5.7c0.2-0.7,0.9-1.1,1.6-0.8l3.4,1.2"/>
					</g>
					<g id="XMLID_132_">
					<path id="XMLID_165_" class="u-fill-white" d="M48.6,91.9l-19.3,4.3c-0.8,0.2-1.7-0.3-1.9-1.2l-2.8-12.7c-0.2-0.8,0.3-1.7,1.2-1.9L45,76.2
						c0.8-0.2,1.7,0.3,1.9,1.2L49.8,90C49.9,90.9,49.4,91.7,48.6,91.9z"/>
					<path id="XMLID_160_" class="u-fill-primary-lighter" opacity=".5" d="M46.6,75.8l-9,9.9c-0.2,0.3-0.6,0.3-0.9,0.2l-12.4-5.1L46.6,75.8z"/>
					<path id="XMLID_153_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M24.5,80.9l12.2,5c0.3,0.1,0.7,0,0.9-0.2l8.7-9.6"/>
					<path id="XMLID_379_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M27.3,94.6l-2.9-12.8c-0.1-0.5,0.2-1.1,0.8-1.2l2.1-0.5"/>
					<path id="XMLID_152_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M32.7,78.9L45.6,76c0.5-0.1,1.1,0.2,1.2,0.8l1.1,4.9"/>
					<line id="XMLID_286_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="29.1" y1="79.8" x2="31.5" y2="79.2"/>
					</g>
					<path id="XMLID_482_" class="u-fill-white" d="M71.2,96.7H71c-0.9-3.1-3.7-5.3-7.1-5.3c-1.5,0-2.8,0.4-4,1.2c-0.7-4.9-4.9-8.6-10-8.6
					c-4.5,0-8.4,3-9.7,7.1c-0.6-0.2-1.2-0.2-1.8-0.2c-3.5,0-6.3,2.5-6.9,5.9h-1.1c-2.9,0-5.2,2.3-5.2,5.2v0.4c0,2.9,2.3,5.2,5.2,5.2
					h40.8c2.9,0,5.2-2.3,5.2-5.2v-0.4C76.4,99.1,74.1,96.7,71.2,96.7z"/>
					<path id="XMLID_60_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M59.9,92.6c-0.7-4.9-4.9-8.6-10-8.6c-4.5,0-8.4,3-9.7,7.1c-0.6-0.2-1.2-0.2-1.8-0.2
					c-3.5,0-6.3,2.5-6.9,5.9h-1.1c-2.9,0-5.2,2.3-5.2,5.2v0.4c0,2.9,2.3,5.2,5.2,5.2h7.3h25.6h7.9"/>
					<path id="XMLID_480_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M56.5,91.7c-1.5-2.3-4.1-3.8-7.1-3.8c-1.6,0-3,0.4-4.3,1.2"/>
					<path id="XMLID_479_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M38.6,90.8c2,0,3.6,1.6,3.6,3.6"/>
					<g id="XMLID_125_">
					<path id="XMLID_130_" class="u-fill-white" d="M50.1,71.2c0.1,0.8-0.7,1.5-1.8,1.7c-1.1,0.2-2.1-0.3-2.2-1c-0.1-0.8,0.7-1.5,1.8-1.7
						C49,69.9,50,70.4,50.1,71.2z"/>
					<path id="XMLID_129_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M50.1,71.2c0.1,0.8-0.7,1.5-1.8,1.7c-1.1,0.2-2.1-0.3-2.2-1c-0.1-0.8,0.7-1.5,1.8-1.7
						C49,69.9,50,70.4,50.1,71.2z"/>
					<path id="XMLID_128_" class="u-fill-white" d="M55.8,71.2c0.1,0.8-0.7,1.5-1.8,1.7c-1.1,0.2-2.1-0.3-2.2-1c-0.1-0.8,0.7-1.5,1.8-1.7
						C54.7,69.9,55.7,70.4,55.8,71.2z"/>
					<path id="XMLID_127_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M55.8,71.2c0.1,0.8-0.7,1.5-1.8,1.7c-1.1,0.2-2.1-0.3-2.2-1c-0.1-0.8,0.7-1.5,1.8-1.7
						C54.7,69.9,55.7,70.4,55.8,71.2z"/>
					<polyline id="XMLID_126_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" points="50.2,71.3 50.2,64.1 55.9,64.1 55.9,71.3       "/>
					</g>
				</g>
				<g id="XMLID_29_">
					<line id="XMLID_31_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="94.8" y1="16" x2="99.1" y2="16"/>
					<line id="XMLID_30_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="97" y1="18.1" x2="97" y2="13.8"/>
				</g>
				<g id="XMLID_274_">
					<line id="XMLID_289_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="32.1" y1="27.3" x2="36.4" y2="27.3"/>
					<line id="XMLID_280_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="34.2" y1="29.4" x2="34.2" y2="25.1"/>
				</g>
				<g id="XMLID_225_">
					<line id="XMLID_273_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="195" y1="72.2" x2="199.3" y2="72.2"/>
					<line id="XMLID_228_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="197.1" y1="74.3" x2="197.1" y2="70"/>
				</g>
				<g id="XMLID_21_">
					<line id="XMLID_23_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="179.3" y1="44" x2="182.3" y2="41"/>
					<line id="XMLID_22_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="182.3" y1="44" x2="179.3" y2="41"/>
				</g>
				<g id="XMLID_124_">
					<line id="XMLID_194_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="31.2" y1="68.2" x2="34.2" y2="65.2"/>
					<line id="XMLID_131_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-linecap="round" stroke-miterlimit="10" x1="34.2" y1="68.2" x2="31.2" y2="65.2"/>
				</g>
				<line id="XMLID_35_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="86.8" y1="7.2" x2="133" y2="7.2"/>
				<line id="XMLID_26_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="69.4" y1="16.1" x2="86.8" y2="16.1"/>
				<line id="XMLID_123_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="158.8" y1="42.5" x2="176.2" y2="42.5"/>
				<line id="XMLID_36_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="91.9" y1="16.1" x2="88.3" y2="16.1"/>
				<path id="XMLID_118_" class="u-fill-primary" d="M184.3,80.9c0,0.7-0.6,1.3-1.3,1.3c-0.7,0-1.3-0.6-1.3-1.3c0-0.7,0.6-1.3,1.3-1.3
					C183.8,79.7,184.3,80.2,184.3,80.9z"/>
				<path id="XMLID_295_" class="u-fill-primary" d="M140,16c0,0.7-0.6,1.3-1.3,1.3c-0.7,0-1.3-0.6-1.3-1.3c0-0.7,0.6-1.3,1.3-1.3
					C139.5,14.7,140,15.3,140,16z"/>
				<path id="XMLID_205_" class="u-fill-primary" d="M19.4,53.3c0,0.7-0.6,1.3-1.3,1.3c-0.7,0-1.3-0.6-1.3-1.3c0-0.7,0.6-1.3,1.3-1.3
					C18.9,52,19.4,52.6,19.4,53.3z"/>
				<path id="XMLID_197_" class="u-fill-primary" d="M157.7,33.1c0,0.4-0.4,0.8-0.8,0.8c-0.4,0-0.8-0.4-0.8-0.8c0-0.4,0.4-0.8,0.8-0.8
					C157.4,32.3,157.7,32.7,157.7,33.1z"/>
				<path id="XMLID_198_" class="u-fill-primary" d="M56.7,12.9c0,0.4-0.4,0.8-0.8,0.8c-0.4,0-0.8-0.4-0.8-0.8c0-0.4,0.4-0.8,0.8-0.8
					C56.3,12.1,56.7,12.5,56.7,12.9z"/>
				<g id="XMLID_11_">
					<path id="XMLID_7_" class="u-fill-primary-lighter" opacity=".2" d="M144.2,107.5V30.7c0-2-1.6-3.7-3.7-3.7H86.3c-2,0-3.7,1.7-3.7,3.7v76.8L144.2,107.5z"/>
					<path id="XMLID_5_" class="u-fill-primary-lighter" opacity=".2" d="M82.7,39.2v-9.1c0-1.7,1.4-3.1,3.1-3.1h55.4c1.7,0,3.1,1.4,3.1,3.1v9.1H82.7z"/>
					<path id="XMLID_276_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M82.7,63.5V30.1c0-1.7,1.4-3.1,3.1-3.1h6.5h1.7"/>
					<path id="XMLID_277_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M104.6,27h36.5c1.7,0,3.1,1.4,3.1,3.1V44"/>
					<line id="XMLID_4_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="96.9" y1="27" x2="101.1" y2="27"/>
					<line id="XMLID_284_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="82.7" y1="39.4" x2="144.2" y2="39.4"/>
					<line id="XMLID_283_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="87" y1="31.4" x2="88.6" y2="31.4"/>
					<line id="XMLID_8_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="90.9" y1="31.4" x2="92.5" y2="31.4"/>
					<line id="XMLID_281_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="94.8" y1="31.4" x2="96.4" y2="31.4"/>
					<rect id="XMLID_275_" x="84.5" y="43.8" class="u-fill-white" width="57.7" height="63.7"/>
					<rect id="XMLID_20_" x="102.2" y="33.8" class="u-fill-white" width="32.7" height="2.2"/>
		
					<rect id="XMLID_19_" x="93" y="33.8" transform="matrix(-1 -1.224647e-16 1.224647e-16 -1 193.4763 69.7701)" class="u-fill-white" width="7.4" height="2.2"/>
					<rect id="XMLID_18_" x="87" y="33.8" class="u-fill-white" width="4.7" height="2.2"/>
					<rect id="XMLID_17_" x="88.3" y="47.4" class="u-fill-primary-lighter" opacity=".5" width="17.4" height="23.4"/>
					<rect id="XMLID_16_" x="109.9" y="47.4" class="u-fill-primary-lighter" opacity=".2" width="28.9" height="34.6"/>
					<rect id="XMLID_14_" x="109.9" y="87.7" class="u-fill-primary-lighter" opacity=".5" width="28.9" height="5.7"/>
					<path id="XMLID_13_" class="u-fill-primary-lighter" opacity=".5" d="M95.5,77.9h-6.1c-0.5,0-0.9-0.4-0.9-0.9l0,0c0-0.5,0.4-0.9,0.9-0.9h6.1c0.5,0,0.9,0.4,0.9,0.9
					l0,0C96.4,77.5,96,77.9,95.5,77.9z"/>
					<path id="XMLID_12_" class="u-fill-primary-lighter" d="M104.2,77.9h-6.1c-0.5,0-0.9-0.4-0.9-0.9l0,0c0-0.5,0.4-0.9,0.9-0.9h6.1
					c0.5,0,0.9,0.4,0.9,0.9l0,0C105,77.5,104.6,77.9,104.2,77.9z"/>
				</g>
				<path id="XMLID_304_" class="u-fill-primary" opacity=".3" d="M142.2,107.5L142.2,107.5l2,0V45.4h-11.4c-2.2,0-4.1,1.6-4.4,3.8c-2.6,0.3-4.6,2.6-4.6,5.3
					v7.3c0,0.8,0.3,1.6,0.7,2.2c-0.4,0.4-0.7,1-0.7,1.7v1.6c0,1.3,1.1,2.4,2.4,2.4c0.2,0,0.5,0,0.7-0.1c0.6,5.2,4.2,9.5,9,11.1v0.2
					c-2,0.5-4,1.2-5.8,2.3l0.4,0.7c-1,0.6-1.8,1.2-2.6,1.9l-0.5-0.6c-1.4,1.2-2.6,2.7-3.5,4.2l0.7,0.4c-0.5,1-1,2-1.3,3l-0.7-0.2
					c-0.4,1.3-0.5,2.5-0.5,3.8v11H142.2z"/>
				<g id="XMLID_476_">
					<path id="XMLID_56_" class="u-fill-white" d="M158.3,67.3c0,0.9-0.8,1.7-1.7,1.7l0,0c-0.9,0-1.7-0.7-1.7-1.7v-1.6c0-0.9,0.8-1.7,1.7-1.7
					l0,0c0.9,0,1.7,0.7,1.7,1.7V67.3z"/>
					<path id="XMLID_54_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M158.3,67.3c0,0.9-0.8,1.7-1.7,1.7l0,0c-0.9,0-1.7-0.7-1.7-1.7v-1.6c0-0.9,0.8-1.7,1.7-1.7
					l0,0c0.9,0,1.7,0.7,1.7,1.7V67.3z"/>
					<path id="XMLID_517_" class="u-fill-white" d="M129.9,67.3c0,0.9-0.8,1.7-1.7,1.7l0,0c-0.9,0-1.7-0.7-1.7-1.7v-1.6c0-0.9,0.8-1.7,1.7-1.7
					l0,0c0.9,0,1.7,0.7,1.7,1.7V67.3z"/>
					<path id="XMLID_516_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M129.9,67.3c0,0.9-0.8,1.7-1.7,1.7l0,0c-0.9,0-1.7-0.7-1.7-1.7v-1.6c0-0.9,0.8-1.7,1.7-1.7
					l0,0c0.9,0,1.7,0.7,1.7,1.7V67.3z"/>
					<path id="XMLID_53_" class="u-fill-primary-lighter" d="M160.5,107.5v-11c0-8.4-8-15.3-17.9-15.3l0,0c-9.8,0-17.9,6.9-17.9,15.3v11H160.5z"/>
					<path id="XMLID_513_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M125.3,92.8c-0.3,1.2-0.5,2.4-0.5,3.6v11"/>
					<path id="XMLID_511_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M129.9,85.8c-1.3,1.2-2.5,2.5-3.3,4"/>
					<path id="XMLID_51_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M154.2,84.8c-3.1-2.3-7.2-3.7-11.6-3.7l0,0c-3.8,0-7.2,1-10.1,2.7"/>
					<line id="XMLID_50_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="134.9" y1="95.4" x2="134.9" y2="107.5"/>
					<line id="XMLID_49_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="150.5" y1="95.4" x2="150.5" y2="107.5"/>
					<path id="XMLID_48_" class="u-fill-white" d="M142,87.3L142,87.3c-1.8,0-3.3-1.5-3.3-3.3v-7.5c0-1.6,1.3-2.9,2.9-2.9h0.9
					c1.6,0,2.9,1.3,2.9,2.9V84C145.3,85.8,143.8,87.3,142,87.3z"/>
					<path id="XMLID_45_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M142,87.3L142,87.3c-1.8,0-3.3-1.5-3.3-3.3v-7.5c0-1.6,1.3-2.9,2.9-2.9h0.9
					c1.6,0,2.9,1.3,2.9,2.9V84C145.3,85.8,143.8,87.3,142,87.3z"/>
					<path id="XMLID_485_" class="u-fill-white" d="M142.3,80.7L142.3,80.7c-7,0-12.7-5.7-12.7-12.7v-8.6c0-7,5.7-6.8,12.7-6.8l0,0
					c7,0,12.7-0.2,12.7,6.8V68C155,75,149.3,80.7,142.3,80.7z"/>
					<path id="XMLID_484_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M142.3,80.7L142.3,80.7c-7,0-12.7-5.7-12.7-12.7v-8.6c0-7,5.7-6.8,12.7-6.8l0,0
					c7,0,12.7-0.2,12.7,6.8V68C155,75,149.3,80.7,142.3,80.7z"/>
					<path id="XMLID_483_" class="u-fill-white" d="M129.6,64.8L129.6,64.8c-1.7,0-3-1.4-3-3v-7.3c0-2.5,2-4.6,4.6-4.6l0,0l0,0
					c0-2.1,1.7-3.7,3.7-3.7h18.5c2.5,0,4.5,2,4.5,4.5v11c0,1.6-1.4,2.9-3,2.8l0,0v-7.3c0,0-2.1,3.4-8.7,3.4c-7.9,0-13.1-3.9-13.1-3.9
					s-0.5,1.1-1.6,2c-1,0.9-2,0.6-2,0.6V64.8z"/>
					<path id="XMLID_44_" class="u-fill-primary-lighter" opacity=".15" d="M129.6,64.8v-5.5c0,0,1,0.3,2-0.6c1.1-0.9,1.6-2,1.6-2s10.4,5.5,16.7,3.5
					c-6.8-2.9-15.5-4.7-17-13.4c-1,0.7-1.7,1.8-1.7,3.1c-2.5,0-4.6,2-4.6,4.6v7.3C126.6,63.4,127.9,64.8,129.6,64.8z"/>
					<path id="XMLID_478_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M154.9,57.2v7.3l0,0c1.6,0.1,3-1.2,3-2.8v-11c0-2.5-2-4.5-4.5-4.5h-18.5
					c-2.1,0-3.7,1.7-3.7,3.7l0,0l0,0c-2.5,0-4.6,2-4.6,4.6v7.3c0,1.7,1.4,3,3,3h0v-5.5c0,0,1,0.3,2-0.6c1.1-0.9,1.6-2,1.6-2"/>
					<path id="XMLID_477_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M131.4,55.5c0,0,6.9,5.1,14.9,5.1c6.6,0,9.6-4.5,9.6-4.5"/>
				</g>
				<path id="XMLID_303_" class="u-fill-primary" opacity=".3" d="M92.2,105.2V68.3c0-1.7-1.4-3.1-3.1-3.1h-6.4v42.3h8.4C91.8,106.9,92.2,106.1,92.2,105.2z"/>
				<g id="XMLID_77_">
					<g id="XMLID_83_">
					<path id="XMLID_121_" class="u-fill-white" d="M87.4,107.5H65.3c-1.1,0-2-0.9-2-2V67.9c0-1.1,0.9-2,2-2h22.2c1.1,0,2,0.9,2,2v37.6
						C89.4,106.6,88.5,107.5,87.4,107.5z"/>
					<path id="XMLID_120_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M72.3,65.9h14.8c1.3,0,2.3,1,2.3,2.3v36.9c0,1.3-1,2.3-2.3,2.3H65.6c-1.3,0-2.3-1-2.3-2.3
						V68.3c0-1.3,1-2.3,2.3-2.3h1.4"/>
					<line id="XMLID_119_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="68.4" y1="65.9" x2="71.3" y2="65.9"/>
					<line id="XMLID_117_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="72.5" y1="69.1" x2="80.2" y2="69.1"/>
					<path id="XMLID_110_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M77.6,104.1c0,0.7-0.6,1.3-1.3,1.3c-0.7,0-1.3-0.6-1.3-1.3c0-0.7,0.6-1.3,1.3-1.3
						C77.1,102.8,77.6,103.4,77.6,104.1z"/>
					<rect id="XMLID_108_" x="65.9" y="71.9" class="u-fill-primary-lighter" width="20.9" height="29.5"/>
					</g>
				</g>
				<g id="XMLID_39_">
					<path id="XMLID_40_" class="u-fill-primary-lighter" opacity=".5" d="M77.4,58.3l-1.5-8.1c0.9-1.9,1.3-4,1.3-6.3c0-8.5-6.9-15.4-15.4-15.4
					c-8.5,0-15.4,6.9-15.4,15.4c0,8.5,6.9,15.4,15.4,15.4c3,0,5.8-0.9,8.2-2.4L77.4,58.3z"/>
					<path id="XMLID_33_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M47.9,50.4c2.5,5.2,7.8,8.8,13.9,8.8c3,0,5.8-0.9,8.2-2.4l7.4,1.4l-1.5-8.1
					c0.9-1.9,1.3-4,1.3-6.3c0-3.7-1.3-7.1-3.4-9.7"/>
					<path id="XMLID_32_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M68,29.7c-1.9-0.8-4-1.3-6.2-1.3c-6.4,0-11.9,3.9-14.2,9.4"/>
					<path id="XMLID_37_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M72.8,33c-1-1-2.1-1.8-3.3-2.5"/>
					<ellipse id="XMLID_34_" class="u-fill-white" cx="61.9" cy="43.9" rx="11.9" ry="11.6"/>
					<g id="XMLID_57_">
					<path id="XMLID_62_" class="u-fill-gray-75" d="M63.6,39.8h0.3c0.3-0.8,0.6-1.8,0.6-2.5c0-0.3,0-0.8,0-1.2c0,0.1,0,0.2,0,0.3
						C64.5,37.6,63.6,39.8,63.6,39.8z"/>
					<path id="XMLID_747_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M68.9,45.1h1.9c0.6,0,1.1-0.5,1.1-1.1l0,0c0-0.6-0.5-1.1-1.1-1.1h-1.9"/>
					<path id="XMLID_746_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M66.9,47.3h2.6c0.6,0,1.1-0.5,1.1-1.1l0,0c0-0.6-0.5-1.1-1.1-1.1h-2.6"/>
					<path id="XMLID_745_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M67.4,47.3h1c0.6,0,1.1,0.5,1.1,1.1l0,0c0,0.6-0.5,1.1-1.1,1.1h-6.2c-0.3,0-0.6-0.1-0.8-0.3
						l-1.1-1.1c-0.2-0.2-0.4-0.3-0.6-0.3h-0.3"/>
					<path id="XMLID_61_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M66.9,42.9h3.4c0.6,0,1.1-0.5,1.1-1.1l0,0c0-0.6-0.5-1.1-1.1-1.1h-4.2h-2.7
						c0,0,0.9-2.3,0.9-3.4c0-0.5,0.1-1.5-0.2-2c-0.1-0.2-1-0.2-1.1,0c0,0-0.8,2.6-1.4,3.3c-0.3,0.4-1.5,2-1.5,2H59"/>
					<path id="XMLID_113_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M57,39.6h1.3c0.5,0,0.9,0.4,0.9,0.9V48c0,0.5-0.4,0.9-0.9,0.9h-5.2"/>
					</g>
					<line id="XMLID_24_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="52.1" y1="48.9" x2="32.1" y2="48.9"/>
					<line id="XMLID_9_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="54.7" y1="45.8" x2="42.9" y2="45.8"/>
					<line id="XMLID_25_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="39.1" y1="45.8" x2="41.9" y2="45.8"/>
					<line id="XMLID_27_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="55" y1="42.7" x2="29" y2="42.7"/>
					<line id="XMLID_28_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="56.5" y1="39.6" x2="29.1" y2="39.6"/>
				</g>
				<g id="XMLID_417_">
					<path id="XMLID_814_" class="u-fill-white" d="M182.4,107.5H153c-0.4,0-0.7-0.3-0.7-0.7V87.4c0-0.4,0.3-0.7,0.7-0.7h29.4
					c0.4,0,0.7,0.3,0.7,0.7v19.4C183.1,107.2,182.8,107.5,182.4,107.5z"/>
					<path id="XMLID_196_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" d="M182.4,107.5H153c-0.4,0-0.7-0.3-0.7-0.7V87.4c0-0.4,0.3-0.7,0.7-0.7h29.4
					c0.4,0,0.7,0.3,0.7,0.7v19.4C183.1,107.2,182.8,107.5,182.4,107.5z"/>
					<path id="XMLID_812_" class="u-fill-primary" d="M170.4,95.3l-4.9,2.8c-0.3,0.2-0.7,0-0.7-0.4v-5.7c0-0.4,0.4-0.6,0.7-0.4l4.9,2.8
					C170.7,94.7,170.7,95.2,170.4,95.3z"/>
					<line id="XMLID_810_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="155.7" y1="103.7" x2="179.3" y2="103.7"/>
					<line id="XMLID_809_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="161" y1="105.6" x2="161" y2="101.8"/>
				</g>
				<g id="XMLID_481_">
					<line id="XMLID_15_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="16.8" y1="107.5" x2="19.5" y2="107.5"/>
					<line id="XMLID_38_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="186.7" y1="107.5" x2="192.8" y2="107.5"/>
					<line id="XMLID_41_" class="u-fill-none u-stroke-primary" stroke-width="1.5" stroke-miterlimit="10" x1="21.4" y1="107.5" x2="185.2" y2="107.5"/>
				</g>
				</g>
			</svg>
		</figure>
	
		<figure class="w-100 u-content-centered z-index-minus-1s">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 466 326.9" style="enable-background:new 0 0 466 326.9;" xml:space="preserve">
			</svg>
		</figure>
	
		<div class="w-80 mx-auto">
			<form class="js-validate js-form-message">
				<div class="js-focus-state input-group u-form">
					<a class="btn btn-block btn-success u-btn-success rounded-0 font-weight-normal text-uppercase px-2 font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank" onclick="nlModalSubscribe();">
						Iscriviti
						<span class="fas fa-angle-right fa-fw"></span>
					</a>
				</div>
			</form>
		</div>
	</div>
</div>


<script data-pagespeed-no-defer>//<![CDATA[
(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();
//]]></script><link rel="stylesheet" href="static/v3/assets/vendor/animate.css/animate.min.css">
<link rel="stylesheet" href="static/v3/assets/vendor/custombox/dist/custombox.min.css">
<script src="static/v3/assets/vendor/custombox/dist/custombox.min.js"></script>
<script src="static/v3/assets/vendor/appear.js"></script>
<script src="static/v3/assets/js/components/hs.modal-window.js"></script>
<script src="https://public.flourish.studio/resources/embed.js"></script>
<script src='static/v3/assets/js/app.js'></script>
<script src='static/v3/assets/js/highcharts.js'></script>
<script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>
<script type="text/javascript">function nlModalClose(){$.ajax({data:'',type:'GET',url:'dichiarazioni/setNLModal',success:function(response){console.log(response);Custombox.modal.close();}});}function nlModalSubscribe(){$.ajax({data:'',type:'GET',url:'dichiarazioni/setNLModal2',success:function(response){console.log(response);Custombox.modal.close();}});}$(document).ready(function(){App.initChartLoader();$.HSCore.components.HSModalWindow.init('.js-subscribe-window',{autonomous:true});var disqus_config=function(){this.page.url='https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene';};(function(){var d=document,s=d.createElement('script');s.src='https://pagellapolitica.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();$("#fb-share").mouseover(function(){var obj=$("#fb-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-facebook-f fa-fw fa-lg g-color-primary";obj.children[1].innerHTML="share";});$("#fb-share").mouseout(function(){var obj=$("#fb-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-facebook--air rounded-circle";obj.children[0].className="fab fa-facebook-f u-icon__inner fa-fw";obj.children[1].innerHTML="";});$("#tw-share").mouseover(function(){var obj=$("#tw-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-twitter fa-fw fa-lg g-color-aqua";obj.children[1].innerHTML="share";});$("#tw-share").mouseout(function(){var obj=$("#tw-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-twitter--air rounded-circle";obj.children[0].className="fab fa-twitter u-icon__inner fa-fw";obj.children[1].innerHTML="";});$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene");});});</script>

<script type="application/ld+json">
	
	
			
			{
				"@context": "https://schema.org",
				"@type": "ClaimReview",
				"datePublished": "2022-01-05T09:55:26+0100",
				"url": "https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene",
				"itemReviewed":
				{
					"@type": "CreativeWork",
					"author":
					{
					"@type": "Person",
					"name": "Nicola Fratoianni",
					"sameAs": "https://www.facebook.com/100044270147547/posts/491272692358398"
					},
					"datePublished": "2022-01-03T10:37:33+0100"
				},
				"claimReviewed": "Brevetti e vaccini: Fratoianni cita uno studio, che non ha letto bene",
				"author":
				{
					"@type": "Organization",
					"name": "Pagella Politica"
				},
				"reviewRating":
				{
					"@type": "Rating",
					"ratingValue": "2",
					"alternateName" : "Pinocchio andante"
				}
			}
			
			
</script>    </div>
</main>

<div id="stickyBlockEndPoint"></div>

<div class="alert alert-info text-center shadow-lg border" style="position: fixed; bottom:2%; width:100%; z-index:10000;" role="alert">
	<button type="button" class="close" data-dismiss="alert" aria-label="Close">
		<span aria-hidden="true">×</span>
	</button>
	<div class="container py-3 font-navig">
		<p class="h6 font-weight-normal mb-0">
			Utilizziamo i <strong>cookie</strong> per personalizzare i contenuti e analizzare il traffico.<br>
			Offriamo inoltre ai servizi di analisi (Google Analytics) informazioni sull'utilizzo del nostro sito. Possono combinarli con altre informazioni fornite o raccolte utilizzando i loro servizi. Se scegli di continuare a utilizzare il nostro sito Web, acconsenti all'uso dei nostri cookie
			
		</p>
		
		<hr class="g-brd-indigo mt-2 mb-4"/>

		<div class="form-check form-check-inline" title="I cookie necessari aiutano a rendere fruibile un sito abilitando funzionalità di base come la navigazione della pagina e la sicurezza. Il sito non può funzionare correttamente senza questi cookie.">
			<input class="form-check-input" type="checkbox" id="cookie-required" name="necessario" value="necessario" checked="checked" disabled=""/>
			<label class="form-check-label small" for="cookie-required">Cookie necessari</label>
		</div>
		<div class="form-check form-check-inline mr-5" title="I cookie statistici aiutano i proprietari dei siti a capire come i visitatori interagiscono con i siti raccogliendo e riportando informazioni in modo anonimo.">
			<input class="form-check-input" type="checkbox" id="cookie-statistics" name="statistica" value="statistica"/>
			<label class="form-check-label small" for="cookie-statistics">Cookie a fini statistici</label>
		</div>
		
		<button id="consent" class="btn btn-success u-btn-success u-btn-wide transition-3d-hover rounded-0 mr-3">
			<!--<i class="fa fa-check fa-fw fa-lg"></i>-->
			Sono d'accordo
		</button>
		<a id="dtc" href="static/condizioni" class="btn btn-primary u-btn-primary u-btn-wide transition-3d-hover rounded-0">
			<i class="fa fa-arrow-right fa-fw fa-lg"></i>
			Condizioni di utilizzo
		</a>
	</div>
</div>

<div class="container-fluid bg-light">
	<div class="container">
		<div class="row justify-content-center">
			<div class="col-md-3">
				<div class="media">
					<div class="media-body u-space-1">
						<h4 class="u-list__link font-weight-bold mb-0 mt-2 text-uppercase">Le  nostre collaborazioni</h4>
					</div>
				</div>
			</div>
			
			<!--<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/agi.svg" alt="Logo">
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/Rai.svg" alt="Logo">
					</div>
				</div>
			</div>-->
			
			<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/facebook.svg" alt="Logo">
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs ml-4">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/eastwest.svg" alt="Logo">
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<footer class="container-fluid bg-footer">
	<div class="container">
		<div class="row u-space-1 justify-content-center">
			<div class="col-6 col-lg-1 mb-7 mb-lg-0 ml-2 text-left">
				<a class="d-inline-block mt-0 mb-3" href="https://pagellapolitica.it/">
					<img src="static/v3/assets/svg/logos/PP_w.svg" alt="Logo" style="width: 100px;">
				</a>
			</div>
			
			<div class="col-6 col-lg-4 mb-7 mb-lg-0 mt-2 g-px-20 font-navig">
				<p class="text-white mb-4">
					Pagella Politica è l’unico sito italiano dedicato interamente al fact-checking  delle dichiarazioni dei politici.
				</p>
				
				<p class="text-white mb-4">
					Vero o panzana pazzesca?
				</p>
				
				<p class="text-white mb-2">
					Scopritelo su Pagella Politica.
				</p>
				
				<p class="small text-white mb-2">
					Pagella Politica è una testata registrata presso il Tribunale di Milano, n. 55 del 8 marzo 2021.
				</p>
				
				<p class="small text-white mb-2">&copy; Pagella Politica 2012 - 2022</p>
			</div>
		
			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-1 ml-4 font-navig" style="line-height: 1.4;">
				<ul class="list-unstyled u-list u-list--light justify-content-center">
					<li><a class="u-list__link" href="static/condizioni">Condizioni di utilizzo & Privacy</a></li>
					<li><a class="u-list__link" href="static/redazione">Redazione</a></li>
					<li><a class="u-list__link" href="video/index">Video</a></li>
					<li><a class="u-list__link" href="servizi/index">Servizi</a></li>
					<li><a class="u-list__link" href="contattaci">Contattaci</a></li>
				</ul>
			</div>

			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2">
				<ul class="list-inline mb-0">
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
							<span class="fab fa-facebook-f u-icon__inner"></span>
						</a>
					</li>
					
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
							<span class="fab fa-twitter u-icon__inner"></span>
						</a>
					</li>
					
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="feed">
							<span class="fas fa-rss u-icon__inner"></span>
						</a>
					</li>
				</ul>
			</div>

			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2 text-center">
				<section class="badge-image">
					<!--<img src="https://acclaim-production-app.s3.amazonaws.com/images/8ca7a4dc-0b15-4ed9-bf70-87b4c439d2d3/IFCN_new.png" width="70%">-->
					
					<a href="https://ifcncodeofprinciples.poynter.org/profile/pagella-politica" title="IFCN signatory" target="_blank">
						<img src="https://cdn.ifcncodeofprinciples.poynter.org/storage/badges/1625804C-3F0C-7877-946B-1833E11EBCAA.png" style="max-width:100%"/>
					</a>
				</section>
			</div>
		</div>
	</div>
</footer>

<a class="js-go-to u-go-to-modern" href="#" data-position='{"bottom": 15, "right": 15 }' data-type="fixed" data-offset-top="400" data-compensation="#header" data-show-effect="slideInUp" data-hide-effect="slideOutDown">
  <span class="fas fa-angle-up u-go-to__inner"></span>
</a>

<script>$(document).on('ready',function(){$("#consent").on("click",function(){if($("input[type='checkbox'][id='cookie-statistics']").is(':checked')){$.ajax({data:'',type:'GET',url:'setDSGVO',success:function(response){$(".alert").alert('close');}});}else{$.ajax({data:'',type:'GET',url:'setGDPR',success:function(response){$(".alert").alert('close');}});}});$('.navbar-nav>li>a').on('click',function(){$('.navbar-collapse').collapse('hide');});$('.js-select').selectpicker();$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/9021/brevetti-e-vaccini-fratoianni-cita-uno-studio-che-non-ha-letto-bene");});$.HSCore.components.HSHeader.init($('#header'));setTimeout(function(){$.HSCore.components.HSStickyBlock.init('.js-sticky-block');},100);$.HSCore.components.HSGoTo.init('.js-go-to');$.HSCore.components.HSUnfold.init($('[data-unfold-target]'));$.HSCore.components.HSMalihuScrollBar.init($('.js-scrollbar'));$.HSCore.helpers.HSFocusState.init();$.HSCore.components.HSShowAnimation.init('.js-animation-link');});</script>
</body>
</html>	