<!DOCTYPE html>
<html lang="it">
<head>
<title>Calenda ha ragion... | Pagella Politica</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="/static/v3/assets/favicon.ico">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700&amp;subset=latin-ext" rel="stylesheet">
<link type="text/css" href="/static/v3/assets/vendor/bootstrap/css/bootstrap.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/font-awesome/css/fontawesome-all.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/animate.css/animate.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/bootstrap-select/dist/css/bootstrap-select.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/front.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/utilities.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/custom.css" rel="stylesheet" media="screen, projection"/>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery-migrate/dist/jquery-migrate.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/hs.core.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.header.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.unfold.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/helpers/hs.focus-state.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.malihu-scrollbar.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.validation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.show-animation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.sticky-block.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.go-to.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.selectpicker.js"></script>
<base href="https://pagellapolitica.it/"/>
<meta content="118661888285504" property="fb:app_id">
<meta property="og:url" content="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18"/>
<meta property="og:type" content="Article"/>
<meta property="og:image" content="https://pagellapolitica.it/static/style/statements/xmmappcoaemlgap7dnio.jpg"/>
<meta property="og:title" content="Calenda ha ragione sul calo dei licenziamenti dopo l’abolizione dell’articolo 18"/>
<meta property="og:description" content="«Sono aumentati o diminuiti i licenziamenti dall’abolizione dell’articolo 18? Lo dico io: sono di..."/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-23453237-10','auto');ga('send','pageview');</script>
</head>
<body>
<a id="sidebarNavToggler" class="d-none d-sm-block u-sidebar__toggler btn rounded-bottom-pill u-btn-secondary--air font-weight-normal py-3 px-4 font-navig" href="javascript:;" style="line-height:1.2; font-size:14px; position:fixed; top: 40%; left: -32px; transform: rotate(-90deg); z-index:100;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
Legenda<br>verdetti
</a>
<header id="header" class="u-header u-header--abs-top u-header--show-hide" data-header-fix-moment="300" data-header-fix-effect="slide">
<div id="searchPushTop" class="u-search-push-top u-unfold--jquery-slide u-unfold--hidden" style="display: none;">
<div class="container position-relative">
<div class="u-search-push-top__content mx-auto">
<button type="button" class="close u-search-push-top__close-btn target-of-invoker-has-unfolds" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
<small aria-hidden="true">&times;</small>
</button>
<form class="input-group font-navig" action="search/advanced" method="GET">
<input type="hidden" name="ricerca" value="1"/>	<input type="text" id="search-input" name="keyword" class="form-control u-from__input u-search-push-top__input rounded-0" placeholder=" la tua ricerca..."/>	<div class="input-group-append">
<button type="submit" class="btn btn-primary u-btn-primary rounded-0">
<i class="fas fa-search fa-fw"></i>
</button>
</div>
</form>
</div>
</div>
</div>
<div class="u-header__section">
<div class="container-fluid">
<div class="container px-0">
<nav class="navbar navbar-expand-md u-header__navbar">
<a class="navbar-brand u-header__navbar-brand mb-0 mt-0" href="https://pagellapolitica.it/">
<img class="img-fluid u-header__navbar-brand-default" src="static/v3/assets/svg/logos/PP_1.svg">
<img class="img-fluid u-header__navbar-brand-on-scroll" src="static/v3/assets/svg/logos/PP_2.svg">
</a>
<button type="button" class="navbar-toggler btn u-hamburger" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBarWithDropdown" data-toggle="collapse" data-target="#navBarWithDropdown" data-unfold-hide-on-scroll="true">
<span id="hamburgerTriggerWithDropdown" class="u-hamburger__box">
<span class="u-hamburger__inner"></span>
</span>
</button>
<div id="navBarWithDropdown" class="collapse navbar-collapse py-0">
<ul class="navbar-nav u-header_navbar-nav ml-lg-auto">
<li class="nav-item align-self-center active">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="dichiarazioni/verificato">
Dichiarazioni
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="politici">
Politici
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="blog/index">
Blog
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="bufale/index">
Debunking
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="static/progetti">
Progetti
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="progetto/index">
Chi<span class="text-white">_</span> siamo
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="contattaci">
Contattaci
</a>
</li>
<li class="nav-item align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up target-of-invoker-has-unfolds" href="javascript:;" role="button" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
<span class="fas fa-search fa-fw"></span>
</a>
</li>
<li class="nav-item align-self-center">
<a class="d-none d-sm-block btn rounded-bottom-pill btn-primary font-weight-normal pt-1 pb-3 px-5 mt-0 mb-1 font-navig" href="https://www.spreaker.com/episode/21543448" target="_blank" style="font-size:13px;" data-toggle="tooltip" data-placement="left" data-html="true" title="<small><b>10 gen 2020</b></small><br/>Incendi in Australia, stragi di cammelli e orari di lavoro finlandesi">
Il nostro<br>podcast
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="https://www.spreaker.com/episode/21543448" target="_blank">
Il nostro podcast
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a id="sidebarNavToggler" class="u-sidebar__toggler nav-link-pp u-header__nav-link brd-sm-up px-6 font-navig" href="javascript:;" style="z-index:250;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
Legenda verdetti
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
Iscriviti alla nostra newsletter
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="container-fluid g-brd-top g-brd-gray-light-v4 u-header__hide-content">
<div class="container py-1">
<div class="row align-items-right mb-0">
<div class="col-12-sm mr-auto">
<ul class="list-inline mb-0">
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-facebook--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-instagram--air rounded-0" href="https://www.instagram.com/pagellapolitica" target="_blank">
<span class="fab fa-instagram u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-twitter--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
<span class="fab fa-twitter u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-secondary--air rounded-0" href="feed">
<span class="fas fa-rss u-icon__inner fa-fw"></span>
</a>
</li>
</ul>
</div>
<div class="mr-1 d-none d-lg-block d-xl-block">
<a class="btn btn-xs btn-primary u-btn-primary rounded-0 font-weight-normal text-uppercase px-2 font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
Iscriviti alla nostra newsletter
<span class="fas fa-angle-right fa-fw"></span>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid bg-light g-brd-top g-brd-gray-light-v4 d-block d-sm-none">
<div class="container-fluid text-center mb-0 bg-light pt-1 font-weight-normal">
<ul class="list-inline font-navig">
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-primary rounded-pill px-2 fb" data-url="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18" href="#">
<span class="fab fa-facebook-f fa-fw fa-lg g-color-primary"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-info rounded-pill px-2 tw" data-url="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18" data-via="" href="#">
<span class="fab fa-twitter fa-fw fa-lg g-color-aqua"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-success rounded-pill px-2" data-url="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18" data-action="share/whatsapp/share" href="whatsapp://send?text=">
<span class="fab fa-whatsapp fa-fw fa-lg g-color-teal"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<aside id="sidebarContent" class="w-lg-14 w-sm-35 u-sidebar u-sidebar--left u-unfold--css-animation u-unfold--hidden bg-light" aria-labelledby="sidebarNavToggler">
<div class="u-sidebar__scroller position-relative">
<div class="u-sidebar__container">
<div class="u-header-sidebar__footer-offset">
<div class="d-flex align-items-center pt-1 px-2">
<a class="ml-auto btn u-btn-text u-btn-text-secondary transition-3d-hover rounded-0" href="#" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-hide-on-scroll="false" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="500">
<span aria-hidden="true">
<span class="fas fa-times u-text-secondary"></span>
</span>
</a>
</div>
<div class="js-scrollbar u-sidebar__body">
<div class="u-sidebar__content u-header-sidebar__content">
<ul class="list-unstyled u-list">
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-vero text-darker w-95">
Vero
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-ceri text-darker w-95">
C'eri quasi
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-ni text-darker w-95">
Ni
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-pinocchio text-darker w-95">
Pinocchio andante
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-panzana text-darker w-95">
Panzana pazzesca
</h6>
</li>
<li class="text-center">
<a class="u-link u-link-muted" href="static/metodologia">
<span class="font-weight-normal font-navig">Cosa significa?</span>
<span class="u-link__icon ml-1">
<span class="u-link__icon-inner">+</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="u-sidebar__footer u-sidebar__footer--account">
<div class="position-absolute-bottom-0"></div>
</footer>
</div>
</div>
</aside>
<main>
<div class="mt-content">
<div class="container mt-statements-share">
<div class="row">
<div class="col-lg-9 mb-9 mb-lg-0">
<div class="mb-2 position-relative" style="border-top: 10px solid #67cb33; border-bottom: 10px solid #67cb33;">
<img class="img-fluid rounded-0" src="https://pagellapolitica.it/static/style/statements/xxmmappcoaemlgap7dnio.jpg.pagespeed.ic.LrcLA2jIQc.jpg" alt=""/>
<label class="small text-muted position-absolute-bottom-left-0 mb-1 ml-2 px-2">
Credits: Ansa	</label>
</div>
<p class="h4 mb-1 px-2 text-dark font-weight-light">
<a class="u-link-muted" href="politici/sfoggio/84/carlo-calenda">
Carlo Calenda	</a>
</p>
<div class="mb-2 mt-2 px-2">
<span class="h2 mark-vero">
Calenda ha ragione sul calo dei licenziamenti dopo l’abolizione dell’articolo 18	</span>
</div>
<p class="lead px-3 py-3 bg-light g-brd-around g-brd-lightblue">
«Sono aumentati o diminuiti i licenziamenti dall’abolizione dell’articolo 18? Lo dico io: sono diminuiti»	</p>
<div class="card-deck d-block d-lg-flex mb-4">
<div class="card rounded-0 g-brd-none">
<div class="card-body pt-0 px-2">
<div class="row">
<div class="col-lg-2 text-left">
<small class="d-block text-secondary">Pubblicato:</small>
<span class="text-dark">
10 gen 2020	</span>
</div>
<div class="col-lg-2 text-left">
<small class="d-block text-secondary">Data origine:</small>
<span class="text-dark">
07 gen 2019	</span>
</div>
<div class="col-lg-3 text-left">
<small class="d-block text-secondary">Macroarea</small>
<span class="text-dark">
questioni sociali	</span>
</div>
<div class="col-lg-4  text-left align-self-center ">
<a class="u-link-muted" target="_blank" href="https://www.dire.it/07-01-2020/407277-video-calenda-senza-articolo-18-meno-licenziamenti-no-alla-reintroduzione/">
<i class="fas fa-external-link-alt fa-fw fa-lg mr-2"></i>
<span class="">
Fonte dichiarazione
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div id="analisi-content" class="font-size-15 px-2">
<p>
<span style="background-color: initial;">Il leader di Azione Carlo Calenda, commentando l’ipotesi di reintrodurre l’articolo 18 </span><a href="https://www.ilfattoquotidiano.it/2020/01/07/articolo-18-speranza-leu-ripristinarlo-e-rivedere-il-jobs-act-la-replica-di-marcucci-pd-non-si-tocca-spingere-sulla-crescita/5654874/" style="background-color: initial;" rel="" target="_blank">avanzata</a><span style="background-color: initial;"> tra gli altri dal ministro della Salute Roberto Speranza (LeU), il 7 gennaio </span><a href="https://www.dire.it/07-01-2020/407277-video-calenda-senza-articolo-18-meno-licenziamenti-no-alla-reintroduzione/" style="background-color: initial;" rel="" target="_blank">ha sostenuto</a><span style="background-color: initial;"> che i licenziamenti, dopo l’abolizione </span><a href="https://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:legge:1970-05-20;300" style="background-color: initial;" rel="" target="_blank">dell’articolo</a><span style="background-color: initial;"> dello Statuto dei lavoratori che obbligava alla reintegrazione del dipendente a tempo indeterminato licenziato senza giusta causa, siano diminuiti.</span>
</p>
<p>
Verifichiamo se è vero.
</p>
<p>
<strong>Che cosa dicono i dati dell’Inps</strong>
</p>
<p>
L’Osservatorio sulla precarietà dell’Inps riporta i dati sul “tasso di licenziamento”, riferito ai lavoratori a tempo indeterminato – quelli interessati dall’articolo 18, se l’azienda di cui fanno parte <a href="https://www.inps.it/nuovoportaleinps/default.aspx?itemdir=43301" rel="" target="_blank">ha più di 15 dipendenti</a> – fino al 2017 incluso.
</p>
<p>
I dati sul totale dei licenziamenti dei dipendenti a tempo indeterminato arrivano invece fino al 2018 incluso.
</p>
<p>
Partiamo dal primo dato.
</p>
<p>
<strong><em>Il tasso di licenziamento</em></strong>
</p>
<p>
Il “tasso di licenziamento”, <a href="https://www.inps.it/docallegatiNP/DatiEBilanci/Osservatori-statistici-e-altre-statistiche/Documents/Osservatorio_Precariato_Gen-Dic_2016.pdf#page=4" rel="" target="_blank">specifica</a> l’Inps, è calcolato «rispetto all’occupazione esposta al rischio ad inizio anno». Indica cioè la percentuale di lavoratori dipendenti a tempo indeterminato licenziati rispetto al totale di quelli esposti al rischio di licenziamento a inizio anno.
</p>
<p>
Dai dati Inps <a href="https://www.inps.it/docallegatiNP/DatiEBilanci/Osservatori-statistici-e-altre-statistiche/Documents/Osservatorio_Precariato_Gen-Dic_2016.pdf#page=4">risulta</a> che dal 2014, ultimo anno in cui è stato in vigore l’articolo 18, poi abolito dai <a href="https://www.altalex.com/documents/leggi/2015/01/02/jobs-act-il-testo-del-decreto-legislativo-sulle-tutele-crescenti" rel="" target="_blank">decreti attuativi</a> del Jobs Act a marzo 2015, fino al 2017 il tasso di licenziamento è calato costantemente: dal 6,5 per cento al 6,1 per cento nel 2015, dal 6,1 al 5,5 per cento <a href="https://www.inps.it/docallegatiNP/DatiEBilanci/Osservatori-statistici-e-altre-statistiche/Documents/Osservatorio_Precariato_Gen-Dic_2016.pdf#page=4">nel 2016</a>, dal 5,5, al 5,3 per cento <a href="https://www.inps.it/docallegatiNP/DatiEBilanci/Osservatori-statistici-e-altre-statistiche/Documents/Osservatorio_Precariato-Gen-Dic_2017.pdf#page=4">nel 2017</a>.
</p>
<p>
Passiamo ora ai dati numerici sui licenziamenti, una misura imprecisa ma che è quella a cui fa riferimento – almeno letteralmente – Calenda.
</p>
<p>
<strong><em>Il numero di licenziamenti</em></strong>
</p>
<p>
I licenziamenti di lavoratori a tempo indeterminato nel 2014, ultimo anno con l’articolo 18 in vigore (in parte riformato due anni prima dal governo Monti, con la <a href="https://www.gazzettaufficiale.it/eli/id/2012/07/03/012G0115/sg" target="_blank" rel="">l.92/2012</a>), <a href="https://www.inps.it/docallegatiNP/DatiEBilanci/Osservatori-statistici-e-altre-statistiche/Documents/Osservatorio_Precariato_Gen-Dic_2016.pdf#page=21">secondo l’Inps</a> sono stati pari a 670.855. Nel 2015 sono calati a 624.372 e nel 2016 sono risaliti, senza comunque tornare ai livelli del 2014, a 646.427.
</p>
<p>
Nel 2017 – abbiamo ricavato il dato facendo la somma dei dati, contenuti nelle <a href="https://www.inps.it/docallegatiNP/Mig/Dati_analisi_bilanci/Osservatori_statistici/Osservatorio_precariato/Osservatorio_Precariato_Gen_Dic_2018.pdf">tabelle Inps</a>, relativi ai licenziamenti per motivi economici e disciplinari dei dipendenti a tempo indeterminato – i licenziamenti sono scesi a 622.884 e nel 2018 addirittura a 547.005.
</p>
<p>
I licenziamenti di lavoratori a tempo indeterminato, per motivi economici o disciplinari, sono insomma diminuiti nel 2018 di oltre 120 mila unità (circa un quinto del totale) rispetto al 2014.
</p>
<p>
<strong>Il verdetto</strong>
</p>
<p>
Calenda ha sostenuto che, dopo l’abolizione dell’articolo 18 dello Statuto dei lavoratori, divenuta effettiva nel marzo 2015, i licenziamenti siano diminuiti.
</p>
<p>
In base ai dati Inps, la sua affermazione risulta essere corretta: tra il 2014, ultimo anno in cui è stato operativo l’articolo 18, e il 2018 (ultimo anno per cui abbiamo i dati necessari) i licenziamenti di dipendenti a tempo indeterminato - quelli tutelati dall’articolo 18, se parte di un’azienda con più di 15 dipendenti - sono scesi da circa 670 mila a meno di 550 mila.
</p>
<p>
Inoltre è sceso anche il tasso di licenziamento, dal 6,4 per cento (2014) al 5,3 per cento (2017), che tiene conto anche dell’aumento o della diminuzione del totale dei lavoratori.
</p>
<p>
In conclusione, quindi, Calenda merita un “Vero”.
</p>	</div>
<div class="px-2 u-space-2-top">
</div>
<div id="disqus_thread" class="mt-6 px-3 bg-light g-brd-around g-brd-lightblue"></div>
<div class="u-space-2-bottom"></div>
</div>
<div class="col-lg-3 mt-0" id="stickyBlockStartPoint">
<div class="js-sticky-block" data-has-sticky-header="false" data-offset-target="#logoAndNav" data-sticky-view="lg" data-start-point="#stickyBlockStartPoint" data-end-point="#stickyBlockEndPoint" data-offset-top="70" data-offset-bottom="10">
<div class="u-heading-v2-1--top g-brd-primary">
<h6 class="u-heading-v2__title g-color-bluegray font-weight-bold mt-0 text-uppercase">
Leggi Anche
</h6>
</div>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8486/davvero-solo-un-italiano-povero-su-5-ha-chiesto-il-reddito-di-cittadinanza">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xjrgmb6hjo89azqw0ymnp.jpg.pagespeed.ic.mE3an4Qh4H.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Davvero solo un italiano povero su 5 ha chiesto il reddito di cittadinanza?	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8483/mai-cosi-tante-famiglie-ma-cosi-tanto-piccole">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xo5nuficnzcryuktxz0cg.jpg.pagespeed.ic.0OAhcKeg8c.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Mai così tante famiglie, ma così tanto piccole	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8481/bonetti-ha-ragione-sul-gender-gap-in-italia">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xpgpfqqdt0d0iflftzwcf.jpg.pagespeed.ic.AOueI8ax_Y.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Bonetti ha ragione sul gender gap in Italia	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8477/ricollocamenti-dei-migranti-il-confronto-tra-lamorgese-e-salvini">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/x0ru9co9mwte9x9zldyla.jpg.pagespeed.ic.rDz6hLDQBH.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Ricollocamenti dei migranti: il confronto tra Lamorgese e Salvini	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8473/no-il-reddito-di-cittadinanza-non-ha-ridotto-la-poverta-in-italia-del-60-per-cento">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xdqvou3amvzrzwd5a3q7p.jpg.pagespeed.ic.N6kF1eoqjR.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
No, il reddito di cittadinanza non ha ridotto la povertà in Italia del 60 per cento	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8468/il-governo-della-finlandia-e-davvero-il-primo-con-piu-donne-in-europa">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xtk1jvxy34w6muyfkzf1d.jpg.pagespeed.ic.RfFn4sdGaZ.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Il governo della Finlandia è davvero il primo con più donne in Europa?	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8465/quante-persone-vivono-in-poverta-alimentare-in-italia">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xea3gavbmfbvg5fmab8nc.jpg.pagespeed.ic.-nJ3B2cNV4.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Quante persone vivono in povertà alimentare in Italia?	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8463/pd-m5s-danno-il-reddito-di-cittadinanza-a-36-milioni-di-extracomunitari">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/x0mppmupghuowd6weptth.jpg.pagespeed.ic.P8i2Jwusne.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Pd-M5s danno il reddito di cittadinanza a 3,6 milioni di extracomunitari?	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
</div>
</div>
</div>
</div>
<ul class="list-unstyled mb-0 social font-navig d-none d-lg-block d-xl-block">
<li id="fb-share" class="pt-1 pb-3">
<a class="item bg-white border border-primary u-icon u-icon-facebook--air rounded-circle fb" data-url="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18" href="#">
<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
<span class="text-center text-uppercase"></span>
</a>
</li>
<li id="tw-share" class="pt-1 pb-3">
<a class="item bg-white border border-info u-icon u-icon-twitter--air rounded-circle tw" data-url="https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18" data-via="" href="#">
<span class="fab fa-twitter u-icon__inner fa-fw"></span>
<span class="text-center text-uppercase"></span>
</a>
</li>
</ul>
<script src='static/v3/assets/js/app.js.pagespeed.jm.HUPa7gYpVH.js'></script>
<script src='static/v3/assets/js/highcharts.js.pagespeed.jm.iUXPfR-WJm.js'></script>
<script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>
<script type="text/javascript">$(document).ready(function(){App.initChartLoader();var disqus_config=function(){this.page.url='https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18';};(function(){var d=document,s=d.createElement('script');s.src='https://pagellapolitica.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();$("#fb-share").mouseover(function(){var obj=$("#fb-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-facebook-f fa-fw fa-lg g-color-primary";obj.children[1].innerHTML="share";});$("#fb-share").mouseout(function(){var obj=$("#fb-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-facebook--air rounded-circle";obj.children[0].className="fab fa-facebook-f u-icon__inner fa-fw";obj.children[1].innerHTML="";});$("#tw-share").mouseover(function(){var obj=$("#tw-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-twitter fa-fw fa-lg g-color-aqua";obj.children[1].innerHTML="share";});$("#tw-share").mouseout(function(){var obj=$("#tw-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-twitter--air rounded-circle";obj.children[0].className="fab fa-twitter u-icon__inner fa-fw";obj.children[1].innerHTML="";});$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18");});});</script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "ClaimReview",
  "datePublished": "2019-12-03T13:12:09+0100",
  "url": "https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18",
  "itemReviewed":
  {
    "@type": "CreativeWork",
    "author":
    {
      "@type": "Person",
      "name": "Carlo Calenda",
      "sameAs": "https://www.facebook.com/giorgiameloni.paginaufficiale/photos/a.343277597644/10157677821797645/?type=3&theater"
    },
    "datePublished": "2019-12-01T00:00:00+0100"
  },
  "claimReviewed": "Pd-M5s danno il reddito di cittadinanza a 3,6 milioni di extracomunitari?",
  "author":
  {
    "@type": "Organization",
    "name": "Pagella Politica"
  },
  "reviewRating":
  {
    "@type": "Rating",
    "ratingValue": "2",
    "alternateName" : "Pinocchio andante"
  }
}
</script> </div>
</main>
<div id="stickyBlockEndPoint"></div>
<div class="alert alert-info text-center shadow-lg border" style="position: fixed; bottom:2%; width:100%; z-index:10000;" role="alert">
<button type="button" class="close" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">×</span>
</button>
<div class="container py-3 font-navig">
<p class="h6 font-weight-normal mb-0">
Utilizziamo i <strong>cookie</strong> per personalizzare i contenuti e analizzare il traffico.<br>
Offriamo inoltre ai servizi di analisi (Google Analytics) informazioni sull'utilizzo del nostro sito. Possono combinarli con altre informazioni fornite o raccolte utilizzando i loro servizi. Se scegli di continuare a utilizzare il nostro sito Web, acconsenti all'uso dei nostri cookie
</p>
<hr class="g-brd-indigo mt-2 mb-4"/>
<div class="form-check form-check-inline" title="I cookie necessari aiutano a rendere fruibile un sito abilitando funzionalità di base come la navigazione della pagina e la sicurezza. Il sito non può funzionare correttamente senza questi cookie.">
<input class="form-check-input" type="checkbox" id="cookie-required" name="necessario" value="necessario" checked="checked" disabled=""/>
<label class="form-check-label small" for="cookie-required">Cookie necessari</label>
</div>
<div class="form-check form-check-inline mr-5" title="I cookie statistici aiutano i proprietari dei siti a capire come i visitatori interagiscono con i siti raccogliendo e riportando informazioni in modo anonimo.">
<input class="form-check-input" type="checkbox" id="cookie-statistics" name="statistica" value="statistica"/>
<label class="form-check-label small" for="cookie-statistics">Cookie a fini statistici</label>
</div>
<button id="consent" class="btn btn-success u-btn-success u-btn-wide transition-3d-hover rounded-0 mr-3">
Sono d'accordo
</button>
<a id="dtc" href="static/condizioni" class="btn btn-primary u-btn-primary u-btn-wide transition-3d-hover rounded-0">
<i class="fa fa-arrow-right fa-fw fa-lg"></i>
Condizioni di utilizzo
</a>
</div>
</div>
<div class="container-fluid bg-light">
<div class="container">
<div class="row justify-content-center">
<div class="col-md-3">
<div class="media">
<div class="media-body u-space-1">
<h4 class="u-list__link font-weight-bold mb-0 mt-2 text-uppercase">Le nostre collaborazioni</h4>
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/agi.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/Rai.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/facebook.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs ml-4">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/eastwest.svg" alt="Logo">
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="container-fluid bg-footer">
<div class="container">
<div class="row u-space-1 justify-content-center">
<div class="col-6 col-lg-1 mb-7 mb-lg-0 ml-2 text-left">
<a class="d-inline-block mt-0 mb-3" href="https://pagellapolitica.it/">
<img src="static/v3/assets/svg/logos/PP_w.svg" alt="Logo" style="width: 100px;">
</a>
</div>
<div class="col-6 col-lg-4 mb-7 mb-lg-0 mt-2 g-px-20 font-navig">
<p class="text-white mb-4">
Pagella Politica è l’unico sito italiano dedicato interamente al fact-checking delle dichiarazioni dei politici.
</p>
<p class="text-white mb-4">
Vero o panzana pazzesca?
</p>
<p class="text-white mb-2">
Scopritelo su Pagella Politica.
</p>
<p class="small text-white mb-2">&copy; Pagella Politica 2012 - 2020</p>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-1 ml-4 font-navig" style="line-height: 1.4;">
<ul class="list-unstyled u-list u-list--light justify-content-center">
<li><a class="u-list__link" href="static/condizioni">Condizioni di utilizzo & Privacy</a></li>
<li><a class="u-list__link" href="static/redazione">Redazione</a></li>
<li><a class="u-list__link" href="video/index">Video</a></li>
<li><a class="u-list__link" href="servizi/index">Servizi</a></li>
<li><a class="u-list__link" href="contattaci">Contattaci</a></li>
</ul>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2">
<ul class="list-inline mb-0">
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
<span class="fab fa-facebook-f u-icon__inner"></span>
</a>
</li>
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
<span class="fab fa-twitter u-icon__inner"></span>
</a>
</li>
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="feed">
<span class="fas fa-rss u-icon__inner"></span>
</a>
</li>
</ul>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2 text-center">
<section class="badge-image">
<a href="https://ifcncodeofprinciples.poynter.org/profile/pagella-politica" title="IFCN signatory" target="_blank">
<img src="https://cdn.ifcncodeofprinciples.poynter.org/storage/badges/1625804C-3F0C-7877-946B-1833E11EBCAA.png" style="max-width:100%"/>
</a>
</section>
</div>
</div>
</div>
</footer>
<a class="js-go-to u-go-to-modern" href="#" data-position='{"bottom": 15, "right": 15 }' data-type="fixed" data-offset-top="400" data-compensation="#header" data-show-effect="slideInUp" data-hide-effect="slideOutDown">
<span class="fas fa-angle-up u-go-to__inner"></span>
</a>
<script>$(document).on('ready',function(){$("#consent").on("click",function(){if($("input[type='checkbox'][id='cookie-statistics']").is(':checked')){$.ajax({data:'',type:'GET',url:'setDSGVO',success:function(response){$(".alert").alert('close');}});}else{$.ajax({data:'',type:'GET',url:'setGDPR',success:function(response){$(".alert").alert('close');}});}});$('.navbar-nav>li>a').on('click',function(){$('.navbar-collapse').collapse('hide');});$('.js-select').selectpicker();$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8491/calenda-ha-ragione-sul-calo-dei-licenziamenti-dopo-labolizione-dellarticolo-18");});$.HSCore.components.HSHeader.init($('#header'));setTimeout(function(){$.HSCore.components.HSStickyBlock.init('.js-sticky-block');},100);$.HSCore.components.HSGoTo.init('.js-go-to');$.HSCore.components.HSUnfold.init($('[data-unfold-target]'));$.HSCore.components.HSMalihuScrollBar.init($('.js-scrollbar'));$.HSCore.helpers.HSFocusState.init();$.HSCore.components.HSShowAnimation.init('.js-animation-link');});</script>
</body>
</html>	