<!DOCTYPE html>
<html lang="it">
<head>
<title>I numeri di Salvi... | Pagella Politica</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="shortcut icon" href="/static/v3/assets/favicon.ico">
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700&amp;subset=latin-ext" rel="stylesheet">
<link type="text/css" href="/static/v3/assets/vendor/bootstrap/css/bootstrap.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/font-awesome/css/fontawesome-all.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/animate.css/animate.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/vendor/bootstrap-select/dist/css/bootstrap-select.min.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/front.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/utilities.css" rel="stylesheet" media="screen, projection"/>
<link type="text/css" href="/static/v3/assets/css/custom.css" rel="stylesheet" media="screen, projection"/>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery-migrate/dist/jquery-migrate.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/hs.core.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.header.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.unfold.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/helpers/hs.focus-state.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.malihu-scrollbar.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.validation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.show-animation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.sticky-block.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.go-to.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.selectpicker.js"></script>
<base href="https://pagellapolitica.it/"/>
<meta content="118661888285504" property="fb:app_id">
<meta property="og:url" content="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto"/>
<meta property="og:type" content="Article"/>
<meta property="og:image" content="https://pagellapolitica.it/static/style/statements/s6i4mhi0ujggusojuo7s.jpg"/>
<meta property="og:title" content="I numeri di Salvini: il deficit italiano e quello tedesco a confronto"/>
<meta property="og:description" content="«La Germania farà un deficit di quasi 200 miliardi l’anno prossimo, noi stiamo discutendo fra man..."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@pagellapolitica">
<meta name="twitter:title" content="I numeri di Salvini: il deficit italiano e quello tedesco a confronto">
<meta name="twitter:description" content="«La Germania farà un deficit di quasi 200 miliardi l’anno prossimo, noi stiamo discutendo fra man...">
<meta name="twitter:image" content="https://pagellapolitica.it/static/style/statements/s6i4mhi0ujggusojuo7s.jpg">
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-23453237-10','auto');ga('send','pageview');</script>
</head>
<body>
<a id="sidebarNavToggler" class="d-none d-sm-block u-sidebar__toggler btn rounded-bottom-pill u-btn-secondary--air font-weight-normal py-3 px-4 font-navig" href="javascript:;" style="line-height:1.2; font-size:14px; position:fixed; top: 40%; left: -32px; transform: rotate(-90deg); z-index:100;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
Legenda<br>verdetti
</a>
<header id="header" class="u-header u-header--abs-top u-header--show-hide" data-header-fix-moment="300" data-header-fix-effect="slide">
<div id="searchPushTop" class="u-search-push-top u-unfold--jquery-slide u-unfold--hidden" style="display: none;">
<div class="container position-relative">
<div class="u-search-push-top__content mx-auto">
<button type="button" class="close u-search-push-top__close-btn target-of-invoker-has-unfolds" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
<small aria-hidden="true">&times;</small>
</button>
<form class="input-group font-navig" action="search/advanced" method="GET">
<input type="hidden" name="ricerca" value="1"/>	<input type="text" id="search-input" name="keyword" class="form-control u-from__input u-search-push-top__input rounded-0" placeholder=" la tua ricerca..."/>	<div class="input-group-append">
<button type="submit" class="btn btn-primary u-btn-primary rounded-0">
<i class="fas fa-search fa-fw"></i>
</button>
</div>
</form>
</div>
</div>
</div>
<div class="u-header__section">
<div class="container-fluid">
<div class="container px-0">
<nav class="navbar navbar-expand-md u-header__navbar">
<a class="navbar-brand u-header__navbar-brand mb-0 mt-0" href="https://pagellapolitica.it/">
<img class="img-fluid u-header__navbar-brand-default" src="static/v3/assets/svg/logos/PP_1.svg">
<img class="img-fluid u-header__navbar-brand-on-scroll" src="static/v3/assets/svg/logos/PP_2.svg">
</a>
<button type="button" class="navbar-toggler btn u-hamburger" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBarWithDropdown" data-toggle="collapse" data-target="#navBarWithDropdown" data-unfold-hide-on-scroll="true">
<span id="hamburgerTriggerWithDropdown" class="u-hamburger__box">
<span class="u-hamburger__inner"></span>
</span>
</button>
<div id="navBarWithDropdown" class="collapse navbar-collapse py-0">
<ul class="navbar-nav u-header_navbar-nav ml-lg-auto">
<li class="nav-item align-self-center active">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="dichiarazioni/verificato">
Dichiarazioni
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="politici">
Politici
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="blog/index">
Blog
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="bufale/index">
Debunking
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="static/progetti">
Progetti
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="progetto/index">
Chi<span class="text-white">_</span> siamo
</a>
</li>
<li class="nav-item align-self-center ">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="contattaci">
Contattaci
</a>
</li>
<li class="nav-item align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up target-of-invoker-has-unfolds" href="javascript:;" role="button" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
<span class="fas fa-search fa-fw"></span>
</a>
</li>
<li class="nav-item align-self-center">
<a class="d-none d-sm-block btn rounded-bottom-pill u-btn-secondary--air font-weight-normal pt-1 pb-3 px-5 mt-0 mb-1 font-navig" href="https://www.spreaker.com/episode/42076632" target="_blank" style="font-size:13px;" data-toggle="tooltip" data-placement="left" data-html="true" title="<small><b>20 nov 2020</b></small><br/>Come nasce, e dove può andare a finire, lo strappo di Polonia e Ungheria sul Recovery Fund">
Il nostro<br>podcast
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="https://www.spreaker.com/episode/42076632" target="_blank">
Il nostro podcast
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a id="sidebarNavToggler" class="u-sidebar__toggler nav-link-pp u-header__nav-link brd-sm-up px-6 font-navig" href="javascript:;" style="z-index:250;" role="button" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="800" data-unfold-hide-on-scroll="false">
Legenda verdetti
</a>
</li>
<li class="nav-item d-block d-sm-none align-self-center">
<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
Iscriviti alla nostra newsletter
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="container-fluid g-brd-top g-brd-gray-light-v4 u-header__hide-content">
<div class="container py-1">
<div class="row align-items-right mb-0">
<div class="col-12-sm mr-auto">
<ul class="list-inline mb-0">
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-facebook--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-instagram--air rounded-0" href="https://www.instagram.com/pagellapolitica" target="_blank">
<span class="fab fa-instagram u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-twitter--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
<span class="fab fa-twitter u-icon__inner fa-fw"></span>
</a>
</li>
<li class="list-inline-item mr-0">
<a class="u-bg-transparent u-icon u-icon-secondary--air rounded-0" href="feed">
<span class="fas fa-rss u-icon__inner fa-fw"></span>
</a>
</li>
</ul>
</div>
<div class="mr-1 d-none d-lg-block d-xl-block">
<a class="btn btn-xs btn-primary u-btn-primary rounded-0 font-weight-normal text-uppercase px-2 font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
Iscriviti alla nostra newsletter
<span class="fas fa-angle-right fa-fw"></span>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid bg-light g-brd-top g-brd-gray-light-v4 d-block d-sm-none">
<div class="container-fluid text-center mb-0 bg-light pt-1 font-weight-normal">
<ul class="list-inline font-navig">
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-primary rounded-pill px-2 fb" data-url="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto" href="#">
<span class="fab fa-facebook-f fa-fw fa-lg g-color-primary"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-info rounded-pill px-2 tw" data-url="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto" data-via="" href="#">
<span class="fab fa-twitter fa-fw fa-lg g-color-aqua"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
<li class="pt-1 pb-3 list-inline-item">
<a class="btn btn-xs bg-white border border-success rounded-pill px-2" data-url="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto" data-action="share/whatsapp/share" href="whatsapp://send?text=">
<span class="fab fa-whatsapp fa-fw fa-lg g-color-teal"></span>
<span class="text-center text-uppercase">share</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<aside id="sidebarContent" class="w-lg-14 w-sm-35 u-sidebar u-sidebar--left u-unfold--css-animation u-unfold--hidden bg-light" aria-labelledby="sidebarNavToggler">
<div class="u-sidebar__scroller position-relative">
<div class="u-sidebar__container">
<div class="u-header-sidebar__footer-offset">
<div class="d-flex align-items-center pt-1 px-2">
<a class="ml-auto btn u-btn-text u-btn-text-secondary transition-3d-hover rounded-0" href="#" aria-controls="sidebarContent" aria-haspopup="true" aria-expanded="false" data-unfold-event="click" data-unfold-hide-on-scroll="false" data-unfold-target="#sidebarContent" data-unfold-type="css-animation" data-unfold-animation-in="fadeInLeft" data-unfold-animation-out="fadeOutLeft" data-unfold-duration="500">
<span aria-hidden="true">
<span class="fas fa-times u-text-secondary"></span>
</span>
</a>
</div>
<div class="js-scrollbar u-sidebar__body">
<div class="u-sidebar__content u-header-sidebar__content">
<ul class="list-unstyled u-list">
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-vero text-darker w-95">
Vero
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-ceri text-darker w-95">
C'eri quasi
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-ni text-darker w-95">
Ni
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-pinocchio text-darker w-95">
Pinocchio andante
</h6>
</li>
<li class="mb-3">
<h6 class="font-navig py-2 text-center font-weight-light mark-panzana text-darker w-95">
Panzana pazzesca
</h6>
</li>
<li class="text-center">
<a class="u-link u-link-muted" href="static/metodologia">
<span class="font-weight-normal font-navig">Cosa significa?</span>
<span class="u-link__icon ml-1">
<span class="u-link__icon-inner">+</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<footer class="u-sidebar__footer u-sidebar__footer--account">
<div class="position-absolute-bottom-0"></div>
</footer>
</div>
</div>
</aside>
<main>
<div class="mt-content">
<div class="container mt-statements-share">
<div class="row">
<div class="col-lg-9 mb-9 mb-lg-0">
<div class="mb-2 position-relative" style="border-top: 10px solid #fff96f; border-bottom: 10px solid #fff96f;">
<img class="img-fluid rounded-0" src="https://pagellapolitica.it/static/style/statements/xs6i4mhi0ujggusojuo7s.jpg.pagespeed.ic.GkIUmN-0YX.jpg" alt=""/>
<label class="small text-muted position-absolute-bottom-left-0 mb-1 ml-2 px-2">
Credits: Ansa	</label>
</div>
<p class="h4 mb-1 px-2 text-dark font-weight-light">
<a class="u-link-muted" href="politici/sfoggio/65/matteo-salvini">
Matteo Salvini	</a>
</p>
<div class="mb-2 mt-2 px-2">
<span class="h2 mark-ni">
I numeri di Salvini: il deficit italiano e quello tedesco a confronto	</span>
</div>
<p class="lead px-3 py-3 bg-light g-brd-around g-brd-lightblue">
«La Germania farà un deficit di quasi 200 miliardi l’anno prossimo, noi stiamo discutendo fra manovra economica e decreti ristori, eccetera eccetera, di 50»	</p>
<div class="card-deck d-block d-lg-flex mb-4">
<div class="card rounded-0 g-brd-none">
<div class="card-body pt-0 px-2">
<div class="row">
<div class="col-lg-2 text-left">
<small class="d-block text-secondary">Pubblicato:</small>
<span class="text-dark">
25 nov 2020	</span>
</div>
<div class="col-lg-2 text-left">
<small class="d-block text-secondary">Data origine:</small>
<span class="text-dark">
23 nov 2020	</span>
</div>
<div class="col-lg-3 text-left">
<small class="d-block text-secondary">Macroarea</small>
<span class="text-dark">
economia	</span>
</div>
<div class="col-lg-4  text-left align-self-center ">
<a class="u-link-muted" target="_blank" href="https://www.facebook.com/watch/live/?v=367782800952863&ref=watch_permalink">
<i class="fas fa-external-link-alt fa-fw fa-lg mr-2"></i>
<span class="">
Fonte dichiarazione
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div id="analisi-content" class="font-size-15 px-2">
<p>
<span style="background-color: initial;">Il 23 novembre il segretario della Lega Matteo Salvini, intervistato da <em>Radio Capital</em>, </span><a href="https://www.facebook.com/watch/live/?v=367782800952863&amp;ref=watch_permalink" style="background-color: initial;" rel="" target="_blank">ha sostenuto</a><span style="background-color: initial;"> (min. 2:55) che mentre la Germania farà nel 2021 quasi 200 miliardi di euro di deficit, l’Italia si fermerà a 50 miliardi.</span>
</p>
<p>
Abbiamo controllato e l’affermazione di Salvini è sbagliata in base alla cifre ufficiali. Se però teniamo in considerazione alcune indiscrezioni, il leader leghista potrebbe essere solo impreciso. Andiamo a vedere i dettagli.
</p>
<p>
<strong>Che cosa dicono le previsioni</strong>
</p>
<p>
Il documento programmatico di bilancio è una sorta di “bozza” della futura legge di bilancio, che tutti gli Stati membri dell’Ue <a href="https://www.mef.gov.it/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont4" rel="" target="_blank">devono inviare</a> alla Commissione europea entro il 15 ottobre di ogni anno perché questa possa esercitare il suo controllo sul rispetto dei parametri europei e formulare le sue analisi (Italia e Cipro quest’anno lo <a href="https://ec.europa.eu/info/sites/info/files/economy-finance/dbps_overall_assessment.pdf#page=12" rel="" target="_blank">hanno presentato in ritardo</a>, rispettivamente il 19 e il 23 ottobre).
</p>
<p>
È il documento economico ufficiale comune a Italia e Germania più recente a disposizione. Bisogna considerare però che la seconda ondata di pandemia di Covid-19 <a href="https://pagellapolitica.it/blog/show/838/quattro-grafici-e-una-mappa-per-capire-lepidemia-in-italia" rel="" target="_blank">è arrivata</a> con forza in Italia nel corso dello stesso ottobre. I nuovi Dpcm – con misure restrittive di impatto economico via via più forte – <a href="http://www.governo.it/it/articolo/coronavirus-il-presidente-conte-firma-il-dpcm-del-13-ottobre/15385" rel="" target="_blank">sono arrivati</a> nella seconda metà del mese. Quelle del documento programmatico di bilancio sono dunque previsioni molto probabilmente da aggiornare. Un discorso analogo – sia per quanto riguarda <a href="https://ourworldindata.org/coronavirus-data-explorer?zoomToSelection=true&amp;time=2020-03-01..latest&amp;country=ITA~DEU&amp;region=World&amp;casesMetric=true&amp;interval=smoothed&amp;hideControls=true&amp;perCapita=true&amp;smoothing=7&amp;pickerMetric=location&amp;pickerSort=asc" rel="" target="_blank">l’arrivo della seconda ondata</a>, seppur con minore intensità che in Italia, sia per <a href="https://www.dw.com/en/coronavirus-germany-toughens-restrictions-as-it-enters-decisive-phase/a-55273942" rel="" target="_blank">l’adozione</a> di misure sempre più restrittive – vale anche per la Germania.
</p>
<p>
Vediamo ora i numeri contenuti nei rispettivi documenti programmatici di bilancio dei due Paesi.
</p>
<p>
<strong><em>Italia</em></strong>
</p>
<p>
L’Italia <a href="http://www.rgs.mef.gov.it/_Documenti/VERSIONE-I/Attivit--i/Contabilit_e_finanza_pubblica/DPB/2020/IT-DPB-2021.pdf#page=29" rel="" target="_blank">ha previsto</a>, nel quadro programmatico, un deficit (cioè un eccesso di spesa rispetto alle entrate) pari a 10,5 punti percentuali di Pil nel 2020 e a 7 punti percentuali nel 2021. Tuttavia <a href="http://www.rgs.mef.gov.it/_Documenti/VERSIONE-I/Attivit--i/Contabilit_e_finanza_pubblica/DPB/2020/IT-DPB-2021.pdf#page=15" rel="" target="_blank">è stato previsto</a> anche uno scenario peggiore – lo «Scenario avverso di recrudescenza dell’epidemia», che purtroppo è quello che sembra essersi verificato – in base al quale il deficit sarebbe pari a 11,2 punti percentuali di Pil nel 2020 e a 7,8 punti percentuali nel 2021.
</p>
<p>
A quanti miliardi corrisponde questa percentuale? Il Pil italiano nel 2020 <a href="http://www.rgs.mef.gov.it/_Documenti/VERSIONE-I/Attivit--i/Contabilit_e_finanza_pubblica/DPB/2020/IT-DPB-2021.pdf#page=27" rel="" target="_blank">dovrebbe assestarsi</a> intorno ai 1.570 miliardi di euro, in calo del 9 per cento rispetto ai 1.726,7 miliardi di Pil del 2019. Nel 2021 poi il Pil <a href="http://www.rgs.mef.gov.it/_Documenti/VERSIONE-I/Attivit--i/Contabilit_e_finanza_pubblica/DPB/2020/IT-DPB-2021.pdf#page=27" rel="" target="_blank">dovrebbe risalire</a> a più di 1.665 miliardi di euro, facendo segnare un +6 per cento rispetto all’anno precedente.
</p>
<p>
Dunque il deficit previsto dal quadro programmatico dovrebbe corrispondere, secondo calcoli ovviamente approssimativi, a circa 165 miliardi nel 2020 e a circa 116,5 miliardi nel 2021. Il deficit previsto dallo «Scenario avverso» sarebbe invece pari a 176 miliardi nel 2020 e 130 miliardi nel 2021.
</p>
<p>
Ma, come anticipato e come <a href="http://www.rgs.mef.gov.it/_Documenti/VERSIONE-I/Attivit--i/Contabilit_e_finanza_pubblica/DPB/2020/IT-DPB-2021.pdf#page=15" rel="" target="_blank">si legge</a> anche nello «Scenario avverso» contenuto nel documento programmatico di bilancio, «queste valutazioni non includono il possibile impatto sul saldo di bilancio e sul debito di eventuali interventi aggiuntivi che si rendessero necessari nello scenario di forte recrudescenza dell’epidemia in Italia». Dunque è possibile che il deficit alla fine sia anche superiore a quello appena visto.
</p>
<p>
Andiamo ora a vedere i conti della Germania.
</p>
<p>
<strong><em>Germania</em></strong>
</p>
<p>
La Germania <a href="https://ec.europa.eu/info/sites/info/files/economy-finance/2021_dbp_de_en.pdf#page=15" rel="" target="_blank">ha previsto</a>, nel suo documento programmatico di bilancio, di avere un rapporto deficit/Pil pari al 6,25 per cento nel 2020 e al 4,25 per cento nel 2021.
</p>
<p>
Il suo Pil dovrebbe essere pari a circa 3.045 miliardi di euro nel 2020 (<a href="https://ec.europa.eu/info/sites/info/files/economy-finance/2021_dbp_de_en.pdf#page=19" rel="" target="_blank">in calo</a> del 5,8 per cento rispetto ai 3.232,3 miliardi di Pil del 2019) e a circa 3.180 miliardi nel 2021 (<a href="https://ec.europa.eu/info/sites/info/files/economy-finance/2021_dbp_de_en.pdf#page=19" rel="" target="_blank">in aumento</a> del 4,4 per cento rispetto all’anno precedente).
</p>
<p>
Dunque il suo deficit dovrebbe essere pari a circa 190 miliardi di euro nel 2020 e a 135 miliardi nel 2021.
</p>
<p>
<strong><em>Tiriamo le fila</em></strong>
</p>
<p>
Dunque Italia e Germania prevedono per il 2021 più o meno lo stesso deficit: 116,5-130 miliardi circa la prima (a seconda che si guardi al quadro programmatico o allo «Scenario avverso») e 135 miliardi circa la seconda. Per l’Italia, inoltre, si tratta di un rapporto deficit/Pil nettamente più elevato che per la Germania: 7-7,8 per cento contro il 4,25 per cento.
</p>
<p>
Salvini quindi sbaglia quando afferma che la Germania farà 200 miliardi di deficit l’anno prossimo e l’Italia 50 miliardi. Possiamo però ipotizzare che il segretario della Lega volesse fare riferimento al deficit che i due Paesi faranno, tra legge di bilancio e altri provvedimenti, solo per finanziare le varie misure di sostegno all’economia. Andiamo a vedere in questo caso che cosa dicono i numeri.
</p>
<p>
<strong>Alcune ipotesi</strong>
</p>
<p>
Come <a href="https://pagellapolitica.it/blog/show/846/quattro-fact-checking-sulla-nuova-legge-di-bilancio" rel="" target="_blank">abbiamo scritto</a> di recente, la legge di bilancio per il 2021 per com’è attualmente vale circa 38 miliardi di euro, di cui oltre 24 miliardi presi in deficit. A questi 24 miliardi abbondanti di deficit se ne aggiungeranno probabilmente altri 20 circa a inizio 2021, come <a href="https://www.dire.it/19-11-2020/532073-bilancio-patuanelli-a-inizio-2021-nuovo-scostamento-da-20-miliardi/" rel="" target="_blank">ha detto</a> il 19 novembre ad esempio il ministro per lo Sviluppo economico, Stefano Patuanelli, e come <a href="https://www.ilsole24ore.com/art/con-nuovo-scostamento-bilancio-cresce-conto-pandemia-ADbaHn3" rel="" target="_blank">riporta</a> <em>il Sole 24 ore</em> il 21 novembre.
</p>
<p>
Secondo <em>il Sole 24 ore</em> poi, ancora prima della fine dell’anno <a href="https://www.ilsole24ore.com/art/con-nuovo-scostamento-bilancio-cresce-conto-pandemia-ADbaHn3" rel="" target="_blank">ci saranno</a> altri 8 miliardi di deficit, che servono sia a finanziare il “Decreto ristori” sia a rafforzare la legge di bilancio.
</p>
<p>
In questo modo si arriva ai 50 miliardi citati da Salvini per l’anno prossimo (52 abbondanti), che in rapporto al Pil stimato per il 2021 corrispondono a oltre il 3 per cento. I <a href="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-61/15056" rel="" target="_blank">100 miliardi circa di deficit fatti nel 2020</a>, coi vari decreti, corrispondevano a circa il 6 per cento del Pil.
</p>
<p>
Per quanto riguarda la Germania, a settembre il ministro delle Finanze tedesco Olaf Scholz <a href="https://www.dw.com/en/germany-plans-to-loosen-debt-brake-in-2021-borrowing-96-billion/a-54982020" rel="" target="_blank">aveva annunciato</a> l’intenzione di fare 96,2 miliardi di nuovo debito per finanziare le misure di contrasto all’epidemia di Covid-19.
</p>
<p>
Di recente, tuttavia, secondo alcune indiscrezioni Scholz <a href="https://www.reuters.com/article/uk-health-coronavirus-germany-debt/germany-plans-for-190-billion-in-new-debt-in-2021-sources-idUKKBN2820F1" rel="" target="_blank">starebbe pensando</a> di portare il deficit a 160 miliardi di euro nel 2021 (190 miliardi di dollari, cifra a cui forse fa riferimento Salvini), per un totale di 300 miliardi nel biennio 2020-2021.
</p>
<p>
Se fossero confermate le indiscrezioni, la dichiarazione di Salvini sarebbe imprecisa ma non del tutto sbagliata. Bisognerebbe però anche considerare che i 150 miliardi circa stanziati dall’Italia nel biennio 2020-2021 corrispondono a poco meno del 9 per cento del Pil italiano del 2019, e i 300 miliardi stanziati dalla Germania nello stesso periodo corrispondono a poco più del 9 per cento del Pil tedesco del 2019: percentuali dunque pressoché identiche.
</p>
<p>
Inoltre lo scenario legato all’epidemia è in evoluzione rapida e costante e dunque qualsiasi previsione è facilmente superata dai fatti. Si pensi ad esempio che il governo italiano a inizio pandemia, a marzo, <a href="https://rep.repubblica.it/pwa/intervista/2020/02/29/news/gualtieri_spenderemo_3_6_miliardi_per_affrontare_la_crisi_e_l_ue_ci_dara_via_libera_-249920940/" rel="" target="_blank">aveva ipotizzato</a> di fare 3,6 miliardi di nuovo deficit e alla fine ne ha fatti 100 miliardi nel solo 2020.
</p>
<p>
<strong>Il verdetto</strong>
</p>
<p>
Il segretario della Lega Matteo Salvini ha sostenuto il 23 novembre che nel 2021 la Germania farà 200 miliardi di deficit mentre l’Italia discute di farne 50 miliardi.
</p>
<p>
In base alle cifre contenute nell’ultima fonte ufficiale che permetta un confronto tra Italia e Germania, cioè il documento programmatico di bilancio dei due Paesi, i numeri di Salvini sono sbagliati.
</p>
<p>
L’Italia dovrebbe avere un deficit di 116,5-130 miliardi di euro nel 2021 (a seconda che si guardi il quadro programmatico o lo «Scenario avverso di recrudescenza dell’epidemia»). La Germania circa 135 miliardi di euro. Cifre simili in valore assoluto ma che, se confrontate al Pil, sono nettamente superiori per l’Italia.
</p>
<p>
Queste previsioni, in ogni caso, sono già state superate dalla realtà, con la seconda ondata di Covid-19 che ha portato i Paesi a imporre misure via via più restrittive per le proprie economie.
</p>
<p>
Il ministro delle Finanze tedesco ha parlato già a settembre di quasi 100 miliardi di euro di nuovo debito per le misure di contrasto all’epidemia di Covid-19 nel 2021 e, secondo indiscrezioni di fine novembre, vorrebbe adesso portare il totale a 160 miliardi di euro.
</p>
<p>
L’Italia, sempre secondo indiscrezioni, dovrebbe aggiungere ai 24 miliardi e rotti di deficit previsti per finanziare le misure contenute nella legge di bilancio per il 2021, altri 8 miliardi a fine anno e altri 20 miliardi di deficit a inizio anno prossimo.
</p>
<p>
Se queste indiscrezioni fossero confermate, Salvini sarebbe impreciso a parlare di 200 miliardi (invece che di 160 miliardi) per la Germania e avrebbe ragione sui 50 miliardi circa per l’Italia. Ma, appunto, al momento si tratta di ipotesi.
</p>
<p>
In conclusione per Salvini un “Nì”.
</p>	</div>
<div class="px-2 u-space-2-top">
</div>
<div id="disqus_thread" class="mt-6 px-3 bg-light g-brd-around g-brd-lightblue"></div>
<div class="u-space-2-bottom"></div>
</div>
<div class="col-lg-3 mt-0" id="stickyBlockStartPoint">
<div class="js-sticky-block" data-has-sticky-header="false" data-offset-target="#logoAndNav" data-sticky-view="lg" data-start-point="#stickyBlockStartPoint" data-end-point="#stickyBlockEndPoint" data-offset-top="70" data-offset-bottom="10">
<a class="card bg-dark u-info-v2 mb-1 mt-1" href="blog/show/50/correzioni-rettifiche-aggiornamenti-quando-i-fact-checker-sbagliano">
<div class="card-body pt-1 pb-2 g-brd-top g-brd-primary g-brd-4">
<div class="media">
<div class="media-body font-navig px-0">
<h3 class="text-primary mb-0 fs-13">Quando i fact-checkers sbagliano</h3>
<h3 class="text-white mb-0 fs-12">Correzioni, rettifiche, aggiornamenti</h3>
</div>
</div>
</div>
</a>
<div class="u-heading-v2-1--top g-brd-primary">
<h6 class="u-heading-v2__title g-color-bluegray font-weight-bold mt-0 text-uppercase">
Leggi Anche
</h6>
</div>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8764/di-maio-esagera-i-meriti-del-governo-sulla-crescita-dellexport">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xiaul3asnowibncx2crb0.jpg.pagespeed.ic.q7-NiqyMCi.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Di Maio esagera i meriti del governo sulla crescita dell’export	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8743/no-teatri-cinema-e-concerti-non-generano-da-soli-il-17-per-cento-del-pil">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xn8fkxfoigrcieri9oevl.jpg.pagespeed.ic.3ymSDEgILD.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
No, teatri, cinema e concerti non generano da soli il 17 per cento del Pil	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8711/gualtieri-ha-ragione-il-recovery-fund-ancora-non-esiste">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xaineydfrjcklj40wkuez.jpg.pagespeed.ic.8tLHOal8s4.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Gualtieri ha ragione: il Recovery fund «ancora non esiste»	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8699/perche-i-prestiti-del-sure-sono-molto-simili-a-quelli-del-mes">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xtyzzs064mftrcgnl18jk.jpg.pagespeed.ic.1UpFAxEH0Z.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Perché i prestiti del Sure sono molto simili a quelli del Mes	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8698/salvini-fa-confusione-sui-prestiti-alle-imprese">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xfofevqfnnqustd81pyjs.jpg.pagespeed.ic.HPd0y1g70h.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Salvini fa confusione sui prestiti alle imprese	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8694/la-proroga-alle-concessioni-aeroportuali-ai-benetton-e-un-regalo-da-un-miliardo-di-euro">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xqytoax6uf5gba9yrtpc1.jpg.pagespeed.ic.53ZQKELM1G.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
La proroga alle concessioni aeroportuali ai Benetton è un «regalo» da un miliardo di euro?	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8685/il-paragone-tra-banche-e-ue-del-leghista-durigon-e-un-autogol">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/x7wctrjh0eis9yleikby9.png.pagespeed.ic.trFWzISOOe.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Il paragone tra banche e Ue del leghista Durigon è un autogol	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8683/si-il-recovery-fund-prevede-piu-condizioni-del-mes">
<article class="mb-1 statement-link">
<div class="media mb-1">
<div class="align-self-center mr-3">
<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xtcoatiogyw4ftwl0ylfm.jpg.pagespeed.ic.zr6wqYAcYz.jpg">
</div>
<div class="media-body">
<p class="mb-0 lh-1">
Sì, il Recovery fund prevede più condizioni del Mes	</p>
</div>
</div>
<hr class="my-2 g-brd-graylight-v1">
</article>
</a>
</div>
</div>
</div>
</div>
<ul class="list-unstyled mb-0 social font-navig d-none d-lg-block d-xl-block">
<li id="fb-share" class="pt-1 pb-3">
<a class="item bg-white border border-primary u-icon u-icon-facebook--air rounded-circle fb" data-url="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto" href="#">
<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
<span class="text-center text-uppercase"></span>
</a>
</li>
<li id="tw-share" class="pt-1 pb-3">
<a class="item bg-white border border-info u-icon u-icon-twitter--air rounded-circle tw" data-url="https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto" data-via="" href="#">
<span class="fab fa-twitter u-icon__inner fa-fw"></span>
<span class="text-center text-uppercase"></span>
</a>
</li>
</ul>
<script src="https://public.flourish.studio/resources/embed.js"></script>
<script src='static/v3/assets/js/app.js.pagespeed.jm.HUPa7gYpVH.js'></script>
<script src='static/v3/assets/js/highcharts.js.pagespeed.jm.iUXPfR-WJm.js'></script>
<script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>
<script type="text/javascript">$(document).ready(function(){App.initChartLoader();var disqus_config=function(){this.page.url='https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto';};(function(){var d=document,s=d.createElement('script');s.src='https://pagellapolitica.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();$("#fb-share").mouseover(function(){var obj=$("#fb-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-facebook-f fa-fw fa-lg g-color-primary";obj.children[1].innerHTML="share";});$("#fb-share").mouseout(function(){var obj=$("#fb-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-facebook--air rounded-circle";obj.children[0].className="fab fa-facebook-f u-icon__inner fa-fw";obj.children[1].innerHTML="";});$("#tw-share").mouseover(function(){var obj=$("#tw-share")[0].children[0];obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";obj.children[0].className="fab fa-twitter fa-fw fa-lg g-color-aqua";obj.children[1].innerHTML="share";});$("#tw-share").mouseout(function(){var obj=$("#tw-share")[0].children[0];obj.className="u-bg-transparent border border-primary u-icon u-icon-twitter--air rounded-circle";obj.children[0].className="fab fa-twitter u-icon__inner fa-fw";obj.children[1].innerHTML="";});$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto");});});</script>
<script type="application/ld+json">
	
	
			
			{
				"@context": "https://schema.org",
				"@type": "ClaimReview",
				"datePublished": "2020-11-25T09:02:50+0100",
				"url": "https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto",
				"itemReviewed":
				{
					"@type": "CreativeWork",
					"author":
					{
					"@type": "Person",
					"name": "Matteo Salvini",
					"sameAs": "https://www.facebook.com/watch/live/?v=367782800952863&ref=watch_permalink"
					},
					"datePublished": "2020-11-23T09:21:59+0100"
				},
				"claimReviewed": "I numeri di Salvini: il deficit italiano e quello tedesco a confronto",
				"author":
				{
					"@type": "Organization",
					"name": "Pagella Politica"
				},
				"reviewRating":
				{
					"@type": "Rating",
					"ratingValue": "3",
					"alternateName" : "Nì"
				}
			}
			
			
</script> </div>
</main>
<div id="stickyBlockEndPoint"></div>
<div class="alert alert-info text-center shadow-lg border" style="position: fixed; bottom:2%; width:100%; z-index:10000;" role="alert">
<button type="button" class="close" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">×</span>
</button>
<div class="container py-3 font-navig">
<p class="h6 font-weight-normal mb-0">
Utilizziamo i <strong>cookie</strong> per personalizzare i contenuti e analizzare il traffico.<br>
Offriamo inoltre ai servizi di analisi (Google Analytics) informazioni sull'utilizzo del nostro sito. Possono combinarli con altre informazioni fornite o raccolte utilizzando i loro servizi. Se scegli di continuare a utilizzare il nostro sito Web, acconsenti all'uso dei nostri cookie
</p>
<hr class="g-brd-indigo mt-2 mb-4"/>
<div class="form-check form-check-inline" title="I cookie necessari aiutano a rendere fruibile un sito abilitando funzionalità di base come la navigazione della pagina e la sicurezza. Il sito non può funzionare correttamente senza questi cookie.">
<input class="form-check-input" type="checkbox" id="cookie-required" name="necessario" value="necessario" checked="checked" disabled=""/>
<label class="form-check-label small" for="cookie-required">Cookie necessari</label>
</div>
<div class="form-check form-check-inline mr-5" title="I cookie statistici aiutano i proprietari dei siti a capire come i visitatori interagiscono con i siti raccogliendo e riportando informazioni in modo anonimo.">
<input class="form-check-input" type="checkbox" id="cookie-statistics" name="statistica" value="statistica"/>
<label class="form-check-label small" for="cookie-statistics">Cookie a fini statistici</label>
</div>
<button id="consent" class="btn btn-success u-btn-success u-btn-wide transition-3d-hover rounded-0 mr-3">
Sono d'accordo
</button>
<a id="dtc" href="static/condizioni" class="btn btn-primary u-btn-primary u-btn-wide transition-3d-hover rounded-0">
<i class="fa fa-arrow-right fa-fw fa-lg"></i>
Condizioni di utilizzo
</a>
</div>
</div>
<div class="container-fluid bg-light">
<div class="container">
<div class="row justify-content-center">
<div class="col-md-3">
<div class="media">
<div class="media-body u-space-1">
<h4 class="u-list__link font-weight-bold mb-0 mt-2 text-uppercase">Le nostre collaborazioni</h4>
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/agi.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/Rai.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/facebook.svg" alt="Logo">
</div>
</div>
</div>
<div class="col-md-2 logos-xs ml-4">
<div class="media">
<div class="media-body collaborate">
<img class="img-fluid" src="static/v3/assets/svg/logos/eastwest.svg" alt="Logo">
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="container-fluid bg-footer">
<div class="container">
<div class="row u-space-1 justify-content-center">
<div class="col-6 col-lg-1 mb-7 mb-lg-0 ml-2 text-left">
<a class="d-inline-block mt-0 mb-3" href="https://pagellapolitica.it/">
<img src="static/v3/assets/svg/logos/PP_w.svg" alt="Logo" style="width: 100px;">
</a>
</div>
<div class="col-6 col-lg-4 mb-7 mb-lg-0 mt-2 g-px-20 font-navig">
<p class="text-white mb-4">
Pagella Politica è l’unico sito italiano dedicato interamente al fact-checking delle dichiarazioni dei politici.
</p>
<p class="text-white mb-4">
Vero o panzana pazzesca?
</p>
<p class="text-white mb-2">
Scopritelo su Pagella Politica.
</p>
<p class="small text-white mb-2">&copy; Pagella Politica 2012 - 2020</p>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-1 ml-4 font-navig" style="line-height: 1.4;">
<ul class="list-unstyled u-list u-list--light justify-content-center">
<li><a class="u-list__link" href="static/condizioni">Condizioni di utilizzo & Privacy</a></li>
<li><a class="u-list__link" href="static/redazione">Redazione</a></li>
<li><a class="u-list__link" href="video/index">Video</a></li>
<li><a class="u-list__link" href="servizi/index">Servizi</a></li>
<li><a class="u-list__link" href="contattaci">Contattaci</a></li>
</ul>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2">
<ul class="list-inline mb-0">
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
<span class="fab fa-facebook-f u-icon__inner"></span>
</a>
</li>
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
<span class="fab fa-twitter u-icon__inner"></span>
</a>
</li>
<li class="list-inline-item mb-3">
<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="feed">
<span class="fas fa-rss u-icon__inner"></span>
</a>
</li>
</ul>
</div>
<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2 text-center">
<section class="badge-image">
<a href="https://ifcncodeofprinciples.poynter.org/profile/pagella-politica" title="IFCN signatory" target="_blank">
<img src="https://cdn.ifcncodeofprinciples.poynter.org/storage/badges/1625804C-3F0C-7877-946B-1833E11EBCAA.png" style="max-width:100%"/>
</a>
</section>
</div>
</div>
</div>
</footer>
<a class="js-go-to u-go-to-modern" href="#" data-position='{"bottom": 15, "right": 15 }' data-type="fixed" data-offset-top="400" data-compensation="#header" data-show-effect="slideInUp" data-hide-effect="slideOutDown">
<span class="fas fa-angle-up u-go-to__inner"></span>
</a>
<script>$(document).on('ready',function(){$("#consent").on("click",function(){if($("input[type='checkbox'][id='cookie-statistics']").is(':checked')){$.ajax({data:'',type:'GET',url:'setDSGVO',success:function(response){$(".alert").alert('close');}});}else{$.ajax({data:'',type:'GET',url:'setGDPR',success:function(response){$(".alert").alert('close');}});}});$('.navbar-nav>li>a').on('click',function(){$('.navbar-collapse').collapse('hide');});$('.js-select').selectpicker();$(".fb").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer('http://facebook.com/sharer.php?u='+link);});$(".tw").click(function(e){e.preventDefault();var link=$(this).data("url");App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8766/i-numeri-di-salvini-il-deficit-italiano-e-quello-tedesco-a-confronto");});$.HSCore.components.HSHeader.init($('#header'));setTimeout(function(){$.HSCore.components.HSStickyBlock.init('.js-sticky-block');},100);$.HSCore.components.HSGoTo.init('.js-go-to');$.HSCore.components.HSUnfold.init($('[data-unfold-target]'));$.HSCore.components.HSMalihuScrollBar.init($('.js-scrollbar'));$.HSCore.helpers.HSFocusState.init();$.HSCore.components.HSShowAnimation.init('.js-animation-link');});</script>
</body>
</html>	