<!DOCTYPE html>
<html lang="it">
<head>
<title>Carfagna ha ragio... | Pagella Politica</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<link rel="shortcut icon" href="/static/v3/assets/favicon.ico">

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Playfair+Display:400,700&amp;subset=latin-ext" rel="stylesheet">

<link type="text/css" href="/static/v3/assets/vendor/bootstrap/css/bootstrap.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/vendor/font-awesome/css/fontawesome-all.min.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/vendor/animate.css/animate.min.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/vendor/bootstrap-select/dist/css/bootstrap-select.min.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/css/front.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/css/utilities.css" rel="stylesheet" media="screen, projection" />
<link type="text/css" href="/static/v3/assets/css/custom.css" rel="stylesheet" media="screen, projection" />
<script type="text/javascript" src="/static/v3/assets/vendor/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/jquery-migrate/dist/jquery-migrate.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/popper.js/dist/umd/popper.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/hs-megamenu/src/hs.megamenu.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/vendor/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/hs.core.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.header.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.unfold.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/helpers/hs.focus-state.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.malihu-scrollbar.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.validation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.show-animation.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.sticky-block.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.go-to.js"></script>
<script type="text/javascript" src="/static/v3/assets/js/components/hs.selectpicker.js"></script>

<base href="https://pagellapolitica.it/" />

<meta content="118661888285504" property="fb:app_id">

	<meta property="og:url" content="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza"/>
	<meta property="og:type" content="Article"/>
	<meta property="og:image" content="https://pagellapolitica.it/static/style/statements/a3ovsdm9jqiglzz4delu.jpg"/>
	<meta property="og:title" content="Carfagna ha ragione sulla carenza di centri antiviolenza"/>
	<meta property="og:description" content="«In Italia ci sono 0,05 Centri antiviolenza ogni 10mila abitanti. È un dato drammaticamente basso..."/>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23453237-10', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body>

<a id="sidebarNavToggler" class="d-none d-sm-block u-sidebar__toggler btn rounded-bottom-pill u-btn-secondary--air font-weight-normal py-3 px-4 font-navig" href="javascript:;" style="line-height:1.2; font-size:14px; position:fixed; top: 40%; left: -32px; transform: rotate(-90deg); z-index:100;"
	role="button"
	aria-controls="sidebarContent"
	aria-haspopup="true"
	aria-expanded="false"
	data-unfold-event="click"
	data-unfold-target="#sidebarContent"
	data-unfold-type="css-animation"
	data-unfold-animation-in="fadeInLeft"
	data-unfold-animation-out="fadeOutLeft"
	data-unfold-duration="800"
	data-unfold-hide-on-scroll="false">
	Legenda<br>verdetti
</a>

<header id="header" class="u-header u-header--abs-top u-header--show-hide" data-header-fix-moment="300" data-header-fix-effect="slide">

	<div id="searchPushTop" class="u-search-push-top u-unfold--jquery-slide u-unfold--hidden" style="display: none;">
		<div class="container position-relative">
			<div class="u-search-push-top__content mx-auto">
				<button type="button" class="close u-search-push-top__close-btn target-of-invoker-has-unfolds" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
					<small aria-hidden="true">&times;</small>
				</button>
	
				<form class="input-group font-navig" action="search/advanced" method="GET">
					<input type="hidden" name="ricerca" value="1" />					<input type="text" id="search-input" name="keyword" class="form-control u-from__input u-search-push-top__input rounded-0" placeholder=" la tua ricerca..." />					<div class="input-group-append">
						<button type="submit" class="btn btn-primary u-btn-primary rounded-0">
							<i class="fas fa-search fa-fw"></i>
						</button>
					</div>
				</form>
			</div>
		</div>
	</div>

	<div class="u-header__section">
	
		<div class="container-fluid">
			<div class="container px-0">
				<nav class="navbar navbar-expand-md u-header__navbar">
					<a class="navbar-brand u-header__navbar-brand mb-0 mt-0" href="https://pagellapolitica.it/">
						<img class="img-fluid u-header__navbar-brand-default" src="static/v3/assets/svg/logos/PP_1.svg">
						<img class="img-fluid u-header__navbar-brand-on-scroll" src="static/v3/assets/svg/logos/PP_2.svg">
					</a>
	
					<button type="button" class="navbar-toggler btn u-hamburger"
							aria-label="Toggle navigation"
							aria-expanded="false"
							aria-controls="navBarWithDropdown"
							data-toggle="collapse"
							data-target="#navBarWithDropdown"
							data-unfold-hide-on-scroll="true">
						<span id="hamburgerTriggerWithDropdown" class="u-hamburger__box">
							<span class="u-hamburger__inner"></span>
						</span>
					</button>
			
					<div id="navBarWithDropdown" class="collapse navbar-collapse py-0">
						<ul class="navbar-nav u-header_navbar-nav ml-lg-auto">
							<li class="nav-item align-self-center active">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="dichiarazioni/verificato">
									Dichiarazioni
								</a>
							</li>
				
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="politici">
									Politici
								</a>
							</li>
				
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="blog/index">
									Blog
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="bufale/index">
									Debunking
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="static/progetti">
									Progetti
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="progetto/index">
									Chi<span class="text-white">_</span> siamo
								</a>
							</li>
							
							<li class="nav-item align-self-center ">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="contattaci">
									Contattaci
								</a>
							</li>
							
							<li class="nav-item align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up target-of-invoker-has-unfolds" href="javascript:;" role="button" aria-haspopup="true" aria-expanded="false" aria-controls="searchPushTop" data-unfold-type="jquery-slide" data-unfold-target="#searchPushTop">
									<span class="fas fa-search fa-fw"></span>
								</a>
							</li>

							<li class="nav-item align-self-center">
								<a class="d-none d-sm-block btn rounded-bottom-pill u-btn-secondary--air font-weight-normal pt-1 pb-3 px-5 mt-0 mb-1 font-navig" href="https://www.spreaker.com/episode/19788085" target="_blank" style="font-size:13px;" data-toggle="tooltip" data-placement="left" data-html="true" title="<small><b>31 ott 2019</b></small><br/>Cervelli in fuga, pubblico impiego e altre storie di Halloween">
									Il nostro<br>podcast
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig" href="https://www.spreaker.com/episode/19788085" target="_blank">
									Il nostro podcast
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a id="sidebarNavToggler" class="u-sidebar__toggler nav-link-pp u-header__nav-link brd-sm-up px-6 font-navig" href="javascript:;" style="z-index:250;"
									role="button"
									aria-controls="sidebarContent"
									aria-haspopup="true"
									aria-expanded="false"
									data-unfold-event="click"
									data-unfold-target="#sidebarContent"
									data-unfold-type="css-animation"
									data-unfold-animation-in="fadeInLeft"
									data-unfold-animation-out="fadeOutLeft"
									data-unfold-duration="800"
									data-unfold-hide-on-scroll="false">
									Legenda verdetti
								</a>
							</li>
							
							<li class="nav-item d-block d-sm-none align-self-center">
								<a class="nav-link-pp u-header__nav-link brd-sm-up font-navig"href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
									Iscriviti alla nostra newsletter
								</a>
							</li>
						</ul>
					</div>
				</nav>
			</div>
		</div>
		
		<div class="container-fluid g-brd-top g-brd-gray-light-v4 u-header__hide-content">
			<div class="container py-1">
				<div class="row align-items-right mb-0">
					<div class="col-12-sm mr-auto">
						<ul class="list-inline mb-0">
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-facebook--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
									<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-instagram--air rounded-0" href="https://www.instagram.com/pagellapolitica" target="_blank">
									<span class="fab fa-instagram u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-twitter--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
									<span class="fab fa-twitter u-icon__inner fa-fw"></span>
								</a>
							</li>
							<li class="list-inline-item mr-0">
								<a class="u-bg-transparent u-icon u-icon-secondary--air rounded-0" href="feed">
									<span class="fas fa-rss u-icon__inner fa-fw"></span>
								</a>
							</li>
						</ul>
					</div>
	
					<div class="mr-1 d-none d-lg-block d-xl-block">
						<a class="btn btn-xs btn-primary u-btn-primary rounded-0 font-weight-normal text-uppercase px-2 font-navig" href="http://pagellapolitica.us9.list-manage.com/subscribe?u=13a72ea30c41a19efa4c88c1a&id=7659e48263" target="_blank">
							Iscriviti alla nostra newsletter
							<span class="fas fa-angle-right fa-fw"></span>
						</a>
					</div>
				</div>
			</div>
		</div>
		
				
				<div class="container-fluid bg-light g-brd-top g-brd-gray-light-v4 d-block d-sm-none">
			<div class="container-fluid text-center mb-0 bg-light pt-1 font-weight-normal">
				<ul class="list-inline font-navig">
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-primary rounded-pill px-2 fb" data-url="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza" href="#">
							<span class="fab fa-facebook-f fa-fw fa-lg g-color-primary"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
					
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-info rounded-pill px-2 tw" data-url="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza" data-via="" href="#">
							<span class="fab fa-twitter fa-fw fa-lg g-color-aqua"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
					
					<li class="pt-1 pb-3 list-inline-item">
						<a class="btn btn-xs bg-white border border-success rounded-pill px-2" data-url="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza" data-action="share/whatsapp/share" href="whatsapp://send?text=">
							<span class="fab fa-whatsapp fa-fw fa-lg g-color-teal"></span>
							<span class="text-center text-uppercase">share</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
			</div>
</header>

<aside id="sidebarContent" class="w-lg-14 w-sm-35 u-sidebar u-sidebar--left u-unfold--css-animation u-unfold--hidden bg-light" aria-labelledby="sidebarNavToggler">
	<div class="u-sidebar__scroller position-relative">
		<div class="u-sidebar__container">
			<div class="u-header-sidebar__footer-offset">
				<div class="d-flex align-items-center pt-1 px-2">
					<a class="ml-auto btn u-btn-text u-btn-text-secondary transition-3d-hover rounded-0" href="#"
						aria-controls="sidebarContent"
						aria-haspopup="true"
						aria-expanded="false"
						data-unfold-event="click"
						data-unfold-hide-on-scroll="false"
						data-unfold-target="#sidebarContent"
						data-unfold-type="css-animation"
						data-unfold-animation-in="fadeInLeft"
						data-unfold-animation-out="fadeOutLeft"
						data-unfold-duration="500">
						<span aria-hidden="true">
							<span class="fas fa-times u-text-secondary"></span>
						</span>
					</a>
				</div>

				<div class="js-scrollbar u-sidebar__body">
					<div class="u-sidebar__content u-header-sidebar__content">
						<ul class="list-unstyled u-list">
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-vero text-darker w-95">
									Vero
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-ceri text-darker w-95">
									C'eri quasi
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-ni text-darker w-95">
									Ni
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-pinocchio text-darker w-95">
									Pinocchio andante
								</h6>
							</li>
							<li class="mb-3">
								<h6 class="font-navig py-2 text-center font-weight-light mark-panzana text-darker w-95">
									Panzana pazzesca
								</h6>
							</li>
							
							<li class="text-center">
								<a class="u-link u-link-muted" href="static/metodologia">
									<span class="font-weight-normal font-navig">Cosa significa?</span>
									<span class="u-link__icon ml-1">
										<span class="u-link__icon-inner">+</span>
									</span>
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>

			<footer class="u-sidebar__footer u-sidebar__footer--account">
				<div class="position-absolute-bottom-0"></div>
			</footer>
		</div>
    </div>
</aside>

<main>
	<div class="mt-content">
		<div class="container mt-statements-share">
	<div class="row">
		<div class="col-lg-9 mb-9 mb-lg-0">
												

						<div class="mb-2 position-relative" style="border-top: 10px solid #67cb33; border-bottom: 10px solid #67cb33;">
								
															<img class="img-fluid rounded-0" src="https://pagellapolitica.it/static/style/statements/a3ovsdm9jqiglzz4delu.jpg" alt="" />
																	<label class ="small text-muted position-absolute-bottom-left-0 mb-1 ml-2 px-2">
										Credits: Ansa - Mara Carfagna									</label>							
															 
						</div>
						
						<p class="h4 mb-1 px-2 text-dark font-weight-light">
							<a class="u-link-muted" href="politici/sfoggio/90/mara-carfagna">
								Mara Carfagna							</a>
													</p>
						
													<div class="mb-2 mt-2 px-2">
								<span class="h2 mark-vero">
									Carfagna ha ragione sulla carenza di centri antiviolenza								</span>
							</div>
							
							<p class="lead px-3 py-3 bg-light g-brd-around g-brd-lightblue">
								«In Italia ci sono 0,05 Centri antiviolenza ogni 10mila abitanti. È un dato drammaticamente basso, considerato che la Convenzione di Istanbul, che il nostro Paese ha ratificato nel 2013, ne prevede 20 volte tanti. [...] Le donne che si rivolgono ai Centri sono in aumento e la maggior parte di loro porta con sé i bambini».							</p>
												
						<div class="card-deck d-block d-lg-flex mb-4">
							<div class="card rounded-0 g-brd-none">
								<div class="card-body pt-0 px-2">
									<div class="row">
										<div class="col-lg-2 text-left">
											<small class="d-block text-secondary">Pubblicato:</small>
											<span class="text-dark">
												04 nov 2019											</span>
										</div>

										<div class="col-lg-2 text-left">
											<small class="d-block text-secondary">Data origine:</small>
											<span class="text-dark">
												29 ott 2019																							</span>
										</div>

										<div class="col-lg-3 text-left">
											<small class="d-block text-secondary">Macroarea</small>
											<span class="text-dark">
												questioni sociali											</span>
										</div>

										<div class="col-lg-4  text-left align-self-center ">
											<a class="u-link-muted" target="_blank"  href="https://www.facebook.com/CarfagnaMara/posts/10157746432668817">
												<i class="fas fa-external-link-alt fa-fw fa-lg mr-2"></i>
												<span class="">
													Fonte dichiarazione
												</span>
											</a>
										</div>
									</div>
								</div>
							</div>
						</div>
						
						<div id="analisi-content" class="font-size-15 px-2">
							<p>
	  Il 29 ottobre 2019, la deputata di Forza Italia Mara Carfagna <a href="https://www.facebook.com/CarfagnaMara/posts/10157746432668817" style="background-color: initial;" rel="" target="_blank">ha scritto</a> su Facebook che «in Italia ci sono 0,05 Centri antiviolenza ogni 10 mila abitanti».
</p>
<p>
	    Secondo Carfagna, questo «è un dato drammaticamente basso, considerato che la Convenzione di Istanbul, che il nostro Paese ha ratificato nel 2013, ne prevede 20 volte tanti». La deputata ha inoltre aggiunto che «le donne che si rivolgono ai Centri sono in aumento e la maggior parte di loro porta con sé i bambini».
</p>
<p>
	    Ma è davvero così? I numeri tornano? Abbiamo verificato.
</p>
<p>
	<strong>Che cosa sono i centri antiviolenza e quanti sono</strong>
</p>
<p>
	    I centri antiviolenza (Cav) sono strutture che <a href="https://www.senato.it/application/xmanager/projects/leg18/attachments/documento/files/000/029/237/Guida_In_difesa_delle_donne.pdf#page=32" rel="" target="_blank">si occupano</a> della presa in carico delle donne vittime di violenza. Qui sono accolte le donne (e gli eventuali figli minorenni) che subiscono, o sono minacciate, da qualsiasi forma di violenza.
</p>
<p>
	    Come <a href="https://www.senato.it/application/xmanager/projects/leg18/attachments/documento/files/000/029/237/Guida_In_difesa_delle_donne.pdf#page=32" rel="" target="_blank">spiega</a> un approfondimento del Senato del 2018, «questi centri forniscono gratuitamente assistenza psicologica e legale, sostegno (anche economico) nei percorsi di uscita da situazioni familiari violente, e ospitalità, in caso di bisogno, presso case rifugio dall’indirizzo segreto».
</p>
<p>
	    Il 28 ottobre 2019, l’Istat <a href="https://www.istat.it/it/files//2019/10/Report-Centri-antiviolenza-2017.pdf" rel="" target="_blank">ha pubblicato</a> il report “I centri antiviolenza” con i dati più aggiornati sul tema.
</p>
<p>
	    In Italia, al 31 dicembre 2017 <a href="https://www.istat.it/it/files//2019/10/Report-Centri-antiviolenza-2017.pdf#page=2" rel="" target="_blank">erano attivi 281 centri antiviolenza</a>. Questo numero è «pari a 0,05 centri per 10 mila abitanti» – come scrive Istat e riporta correttamente Carfagna – ma fa riferimento ai soli centri che rispondono ai requisiti di un’Intesa tra Stato e Regioni, <a href="https://www.gazzettaufficiale.it/eli/gu/2015/02/18/40/sg/pdf#page=7" rel="" target="_blank">sottoscritta</a> nel 2014.
</p>
<p>
	    Questa intesa ha stabilito i requisiti minimi necessari, strutturali e organizzativi, che i centri antiviolenza e le case rifugio devono rispettare per essere in linea con quanto stabilito dalla Convenzione di Istanbul, di cui parleremo tra poco.
</p>
<p>
	    Secondo Istat, a fine 2017 nel nostro Paese c’erano però anche altri 106 centri antiviolenza, che non avevano aderito all’Intesa appena citata. Se li conteggiassimo, il numero di centri ogni 10 mila abitanti arriverebbe a 0,069.
</p>
<p>
	<strong>La Convenzione di Istanbul: cosa dice e cosa no</strong>
</p>
<p>
	    La Convenzione di Istanbul del 2011 sulla «prevenzione e la lotta contro la violenza nei confronti delle donne e la violenza domestica» <a href="https://www.gazzettaufficiale.it/do/atto/serie_generale/caricaPdf?cdimg=13A0578900000010110002&amp;dgu=2013-07-02&amp;art.dataPubblicazioneGazzetta=2013-07-02&amp;art.codiceRedazionale=13A05789&amp;art.num=1&amp;art.tiposerie=SG" rel="" target="_blank">ha l’obiettivo</a> di favorire la protezione delle vittime e impedire l’impunità dei colpevoli.
</p>
<p>
	    Il testo <a href="https://www.gazzettaufficiale.it/eli/gu/2013/07/01/152/sg/pdf#page=5" rel="" target="_blank">è stata sottoscritto</a> dall’Italia nel 2012 e <a href="https://www.gazzettaufficiale.it/eli/gu/2013/07/01/152/sg/pdf#page=5" rel="" target="_blank">ratificato</a> nel 2013 (legge 27 giugno 2013, numero 77) ma non indica esplicitamente l’obbligo per il nostro Paese di avere almeno un centro antiviolenza ogni 10 mila abitanti, come invece sostiene Carfagna.
</p>
<p>
	<a href="https://www.istat.it/it/files/2017/11/ISTANBUL-Convenzione-Consiglio-Europa.pdf#page=9" rel="" target="_blank">Stabilisce</a> soltanto l’obbligo, per gli Stati che hanno sottoscritto la convenzione, di adottare le misure legislative necessarie per consentire la creazione di (art. 23) «case rifugio» e (art. 25) «centri di prima assistenza» adeguati, facilmente accessibili e «in numero sufficiente».
</p>
<p>
	    Come <a href="https://documenti.camera.it/leg17/dossier/pdf/ac0173.pdf#page=40" rel="" target="_blank">riporta</a> un dossier del Centro studi della Camera, è invece con il successivo decreto contro la violenza di genere (<a href="https://www.gazzettaufficiale.it/eli/id/2013/08/16/13G00141/sg" rel="" target="_blank">d.l. 93 del 2013</a> art. 5 bis, comma 2, lettera d)), e con la sua legge di conversione (<a href="https://www.gazzettaufficiale.it/eli/id/2013/10/15/13G00163/sg" rel="" target="_blank">legge 15 ottobre 2013, n.119</a>), che l’Italia <a href="https://documenti.camera.it/leg17/dossier/pdf/ac0173.pdf#page=40" rel="" target="_blank">si è impegnata</a> a rispettare il rapporto di un centro antiviolenza ogni 10 mila abitanti.
</p>
<p>
	    In questi provvedimenti viene infatti <a href="https://documenti.camera.it/leg17/dossier/pdf/ac0173.pdf#page=40" rel="" target="_blank">previsto</a> che l’Italia porti il numero dei centri antiviolenza sul territorio italiano in linea con quanto stabilito dall’Expert meeting sulla violenza contro le donne dell’Ue tenutosi in Finlandia dall’8 al 10 novembre 1999. È proprio in quell’occasione che compare, tra le varie <a href="https://www.legislationline.org/documents/id/8730" rel="" target="_blank">raccomandazioni</a> formulate dal gruppo di esperti, la necessità di istituire almeno un centro violenza ogni 10 mila abitanti.
</p>
<p>
	    L’origine dell’obiettivo di avere un Cav ogni diecimila abitanti quindi non è la Convenzione di Istanbul, bensì l’Expert meeting sulla violenza contro le donne (Finlandia, 8-10 novembre 1999).
</p>
<p>
	    In ogni caso, per rispettare le varie norme internazionali recepite dall’Italia, è vero che i Cav presenti sul territorio italiano dovrebbero essere 20 volte tanti rispetto al numero di quelli che effettivamente stanno operando.
</p>
<p>
	<strong>Aumentano le donne che hanno bisogno di aiuto? </strong>
</p>
<p>
	    Carfagna nel suo post sottolinea la gravità della situazione «in particolare se consideriamo che le donne che si rivolgono ai Centri sono in aumento e la maggior parte di loro porta con sé i bambini».
</p>
<p>
	    Per quanto riguarda la presenza di bambini, il <a href="https://www.istat.it/it/archivio/224083" rel="" target="_blank">rapporto dell’Istat</a>“Indagine sui centri antiviolenza” pubblicato il 23 novembre 2018 dà ragione alla deputata di Forza Italia.
</p>
<p>
	    Nel 2017, tra le donne che hanno iniziato un percorso di uscita dalla violenza - circa i due terzi del totale (43.467 donne) di chi si è rivolta ai Cav - il 63,7 per cento <a href="https://www.istat.it/it/files//2019/10/Report-Centri-antiviolenza-2017.pdf" rel="" target="_blank">risulta avere figli</a>, e nel 72,8 per cento dei casi questi sono minorenni.
</p>
<p>
	    Per quanto riguarda l’aumento nel tempo delle donne che si rivolgono ai Cav, purtroppo non sono disponibili dati aggregati a livello nazionale relativi agli ultimi anni. La citata indagine dell’Istat di fine 2018 è la prima del suo genere e contiene i dati relativi al solo 2017.
</p>
<p>
	    Per vedere l’evoluzione nel tempo degli accessi ai Cav possiamo allora guardare ai dati forniti da diverse regioni.
</p>
<p>
	    Per esempio, Regione Lombardia <a href="https://www.regione.lombardia.it/wps/portal/istituzionale/HP/lombardia-notizie/DettaglioNews/2018/09-settembre/3-9/piani-violenza-sulle-donne" rel="" target="_blank">segnala</a> che gli accessi ai Cav nel 2017 sono stati 5.892, contro i 5.244 del 2016 e i 4.317 del 2015.
</p>
<p>
	 In Veneto, le donne <a href="https://www.regione.veneto.it/c/document_library/get_file?uuid=3d49e854-17fc-437d-8543-90b8497c59f2&amp;groupId=51015#page=8" rel="" target="_blank" style="background-color: initial;">prese in carico</a> nell’anno 2017 sono circa 3.107 mentre nel 2016 erano 2.711.
</p>
<p>
	    In Toscana, secondo il “Decimo rapporto sulla violenza di genere in Toscana”,  le donne che <a href="http://www.regione.toscana.it/documents/10180/13821568/Violenza_Vol1_Web_I.pdf/7f25d389-c3a4-4afa-b415-28d09827a980#page=27" rel="" target="_blank">si sono rivolte</a> ai Cav tra il 2017 e il 2018 sono state 3.381: in aumento sia rispetto al biennio 2016/2017 (3.118), sia rispetto a quello precedente (nel 2015-16 sono state 2.449).
</p>
<p>
	    Anche in Piemonte il numero delle donne che <a href="https://www.regione.piemonte.it/web/sites/default/files/media/documenti/2019-03/ires_centriantiviolenza2018_perstatigenerali_def.pdf#page=20" rel="" target="_blank">hanno chiesto sostegno</a> ai Cav risulta essere in aumento: secondo il report del progetto “Ricognizione dei flussi informativi sulla violenza alle donne”, le donne seguite dai Centri Antiviolenza nel 2018 sono state 3.125 mentre nel 2017 erano 2.336.
</p>
<p>
	    Secondo <a href="http://www.consrc.it/OsservatorioViolenza/Documenti/2018-10-17_Relazione-avanzamento-attivita.pdf#page=8" rel="" target="_blank">i dati raccolti</a> dalla Regione Calabria poi, a fine 2015 i Cav hanno preso in carico un totale di 494 persone. Nel 2016, il numero delle donne che in Calabria si è rivolta ai centri antiviolenza è nettamente aumentato (686 donne in totale) e nel 2017 si è attestato su un volume sostanzialmente simile a quello dell’anno precedente (681).
</p>
<p>
	    Dunque i dati regionali sembrano generalmente confermare l’aumento di cui parla Carfagna.
</p>
<p>
	<strong>Il verdetto </strong>
</p>
<p>
	    In un post Facebook del 29 ottobre Mara Carfagna (Fi) ha scritto che, secondo dati Istat, in Italia ci sono 0,05 centri antiviolenza ogni 10mila abitanti. Questo dato è corretto.
</p>
<p>
	    La Carfagna ha poi sostenuto che, secondo la Convenzione di Istanbul ratificata dal nostro Paese nel 2013, i centri antiviolenza dovrebbero essere almeno 20 volte tanti.
</p>
<p>
	    Anche questa affermazione è sostanzialmente corretta ma contiene un’imprecisione: non è la Convenzione di Istanbul - o meglio, la legge italiana che la recepisce - a stabilire questo rapporto numerico, ma un altro decreto legge che recepisce il parere di una commissione di esperti sul tema.
</p>
<p>
	    Al di là di questo, la deputata di Forza Italia ha poi ragione sulla prevalenza di donne con figli, tra quelle che si rivolgono ai Cav, e sull’aumento degli accessi a queste strutture negli ultimi anni.
</p>
<p>
	    In conclusione, Carfagna si aggiudica comunque un “Vero”.
</p>						</div>
						
						<div class="px-2 u-space-2-top">
																					<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/questioni-sociali" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									Questioni Sociali								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/donne" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									Donne								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/sicurezza" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									Sicurezza								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/violenza-sulle-donne" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									violenza sulle donne								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/carfagna" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									Carfagna								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/centri-antiviolenza" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									centri antiviolenza								</a>
															<a class="btn btn-sm btn-light u-btn-light transition-3d-hover rounded-0 mb-2" href="/tag/convenzione-di-istanbul" target="_blank">
									<span class="fas fa-tag fa-fw"></span>
									Convenzione di Istanbul								</a>
																			</div>
						
						<div id="disqus_thread" class="mt-6 px-3 bg-light g-brd-around g-brd-lightblue"></div>
						
			<div class="u-space-2-bottom"></div>
		</div>

		<div class="col-lg-3 mt-0" id="stickyBlockStartPoint">
			<div class="js-sticky-block"
			data-has-sticky-header="false"
			data-offset-target="#logoAndNav"
			data-sticky-view="lg"
			data-start-point="#stickyBlockStartPoint"
			data-end-point="#stickyBlockEndPoint"
			data-offset-top="70"
			data-offset-bottom="10">
				
				<div class="u-heading-v2-1--top g-brd-primary">
					<h6 class="u-heading-v2__title g-color-bluegray font-weight-bold mt-0 text-uppercase">
						Leggi Anche
					</h6>
				</div>

												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8429/di-stefano-fa-confusione-su-export-e-pil">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/cjczcvlb3vdfmjsyme3f.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Di Stefano fa confusione su export e Pil																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8428/salvini-ha-personalmente-firmato-i-corridoi-umanitari">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xhp03idiiyehwx5sff7v.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Salvini ha “personalmente” firmato i corridoi umanitari?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8427/salvini-cera-quasi-sul-decreto-flussi">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/sdrpealn7spw27xkmljg.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Salvini c’era quasi sul decreto Flussi																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8424/il-10-dei-fondi-del-rdc-va-agli-stranieri">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/xgojagdxmzbytjf5io3w.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Il 10% dei fondi del Rdc va agli stranieri?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8418/quanti-infermieri-e-medici-mancano-in-italia">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/ctnml7tkoxfhro7ndb8u.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Quanti infermieri e medici mancano in Italia?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8415/italia-ultima-in-europa-per-numero-di-nati">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/6wdzfbhfwluxvswwy1jb.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Italia ultima in Europa per numero di nati?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8412/davvero-gli-insegnanti-italiani-sono-i-meno-pagati-deuropa">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/o9d0nnceousxnqozv5si.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Davvero gli insegnanti italiani sono i meno pagati d’Europa?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
												<a class="mb-0 font-size-14 link-dark lh-1" href="dichiarazioni/8409/giovani-italiani-in-fuga-quanti-e-perche">
									<article class="mb-1 statement-link">
						<div class="media mb-1">
							<div class="align-self-center mr-3">
																	<img class="img-fluid rounded-0 u-avatar" src="https://pagellapolitica.it/static/style/statements/100/1jwfktngkm3o4vuteewk.jpg">
															</div>
							<div class="media-body">
								<p class="mb-0 lh-1">
																			Giovani italiani in fuga: quanti e perché?																	</p>
							</div>
						</div>
						<hr class="my-2 g-brd-graylight-v1">
					</article>
				</a>
							</div>
		</div>
	</div>
</div>

<ul class="list-unstyled mb-0 social font-navig d-none d-lg-block d-xl-block">
	<li id="fb-share" class="pt-1 pb-3">
		<a class="item bg-white border border-primary u-icon u-icon-facebook--air rounded-circle fb" data-url="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza" href="#">
			<span class="fab fa-facebook-f u-icon__inner fa-fw"></span>
			<span class="text-center text-uppercase"></span>
		</a>
	</li>
	
	<li id="tw-share" class="pt-1 pb-3">
		<a class="item bg-white border border-info u-icon u-icon-twitter--air rounded-circle tw" data-url="https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza" data-via="" href="#">
			<span class="fab fa-twitter u-icon__inner fa-fw"></span>
			<span class="text-center text-uppercase"></span>
		</a>
	</li>
</ul>

<script src='static/v3/assets/js/app.js'></script>
<script src='static/v3/assets/js/highcharts.js'></script>
<script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>
<script type="text/javascript">
$(document).ready(function() { 
	
	App.initChartLoader();
	
	var disqus_config = function ()
	{
		this.page.url = 'https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza';
	};
	
	(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://pagellapolitica.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
	})();
	
	$("#fb-share").mouseover(function()
	{
		var obj = $("#fb-share")[0].children[0];

		obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";
		obj.children[0].className="fab fa-facebook-f fa-fw fa-lg g-color-primary";
		obj.children[1].innerHTML="share";
	});
	
	$("#fb-share").mouseout(function()
	{
		var obj = $("#fb-share")[0].children[0];
		
		obj.className="u-bg-transparent border border-primary u-icon u-icon-facebook--air rounded-circle";
		obj.children[0].className="fab fa-facebook-f u-icon__inner fa-fw";
		obj.children[1].innerHTML="";
	});
	
	$("#tw-share").mouseover(function()
	{
		var obj = $("#tw-share")[0].children[0];

		obj.className="btn btn-xs bg-dark border border-dark text-white rounded-pill";
		obj.children[0].className="fab fa-twitter fa-fw fa-lg g-color-aqua";
		obj.children[1].innerHTML="share";
	});
	
	$("#tw-share").mouseout(function()
	{
		var obj = $("#tw-share")[0].children[0];
		
		obj.className="u-bg-transparent border border-primary u-icon u-icon-twitter--air rounded-circle";
		obj.children[0].className="fab fa-twitter u-icon__inner fa-fw";
		obj.children[1].innerHTML="";
	});
	
	$(".fb").click(function(e) {
		e.preventDefault();
		var link = $(this).data("url");
		App.initSharer('http://facebook.com/sharer.php?u=' + link);
	});

	$(".tw").click(function(e) {
		e.preventDefault();
		var link = $(this).data("url");
		App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza");
	});	
	
});	
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "ClaimReview",
  "datePublished": "2019-10-10T16:27:41+0200",
  "url": "https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza",
  "itemReviewed":
  {
    "@type": "CreativeWork",
    "author":
    {
      "@type": "Person",
      "name": "Mara Carfagna",
      "sameAs": "https://www.facebook.com/vincenzospadaforaufficiale/posts/2363199977258096"
    },
    "datePublished": "1970-01-01T01:00:08+0100"
  },
  "claimReviewed": "Giovani italiani in fuga: quanti e perché?",
  "author":
  {
    "@type": "Organization",
    "name": "Pagella Politica"
  },
  "reviewRating":
  {
    "@type": "Rating",
    "ratingValue": "5",
    "alternateName" : "Vero"
  }
}</script>    </div>
</main>

<div id="stickyBlockEndPoint"></div>

<div class="alert alert-info text-center shadow-lg border" style="position: fixed; bottom:2%; width:100%; z-index:10000;" role="alert">
	<button type="button" class="close" data-dismiss="alert" aria-label="Close">
		<span aria-hidden="true">×</span>
	</button>
	<div class="container py-3 font-navig">
		<p class="h6 font-weight-normal mb-0">
			Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di <strong>cookie.</strong><br>
			Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la Condizioni di utilizzo.<br> Chiudendo questo banner acconsenti all’uso dei cookie.
			
		</p>
		<hr class="g-brd-indigo mt-2 mb-4"/>
		<button id="consent" class="btn btn-success u-btn-success u-btn-wide transition-3d-hover rounded-0 mr-3">
			<i class="fa fa-check fa-fw fa-lg"></i>
			Sono d'accordo
		</button>
		<a id="dtc" href="static/condizioni" class="btn btn-primary u-btn-primary u-btn-wide transition-3d-hover rounded-0">
			<i class="fa fa-arrow-right fa-fw fa-lg"></i>
			Condizioni di utilizzo
		</a>
	</div>
</div>

<div class="container-fluid bg-light">
	<div class="container">
		<div class="row justify-content-center">
			<div class="col-md-3">
				<div class="media">
					<div class="media-body u-space-1">
						<h4 class="u-list__link font-weight-bold mb-0 mt-2 text-uppercase">Le  nostre collaborazioni</h4>
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/agi.svg" alt="Logo">
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/Rai.svg" alt="Logo">
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/facebook.svg" alt="Logo">
					</div>
				</div>
			</div>
			
			<div class="col-md-2 logos-xs ml-4">
				<div class="media">
					<div class="media-body collaborate">
						<img class="img-fluid" src="static/v3/assets/svg/logos/eastwest.svg" alt="Logo">
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<footer class="container-fluid bg-footer">
	<div class="container">
		<div class="row u-space-1 justify-content-center">
			<div class="col-6 col-lg-1 mb-7 mb-lg-0 ml-2 text-left">
				<a class="d-inline-block mt-0 mb-3" href="https://pagellapolitica.it/">
					<img src="static/v3/assets/svg/logos/PP_w.svg" alt="Logo" style="width: 100px;">
				</a>
			</div>
			
			<div class="col-6 col-lg-4 mb-7 mb-lg-0 mt-2 g-px-20 font-navig">
				<p class="text-white mb-4">
					Pagella Politica è l’unico sito italiano dedicato interamente al fact-checking  delle dichiarazioni dei politici.
				</p>
				<p class="text-white mb-4">
					Vero o panzana pazzesca?
				</p>
				<p class="text-white mb-2">
					Scopritelo su Pagella Politica.
				</p>
				<p class="small text-white mb-2">&copy; Pagella Politica 2012 - 2019</p>
			</div>
		
			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-1 ml-4 font-navig" style="line-height: 1.4;">
				<ul class="list-unstyled u-list u-list--light justify-content-center">
					<li><a class="u-list__link" href="static/condizioni">Condizioni di utilizzo</a></li>
					<li><a class="u-list__link" href="static/redazione">Redazione</a></li>
					<li><a class="u-list__link" href="video/index">Video</a></li>
					<li><a class="u-list__link" href="servizi/index">Servizi</a></li>
					<li><a class="u-list__link" href="contattaci">Contattaci</a></li>
				</ul>
			</div>

			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2">
				<ul class="list-inline mb-0">
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://www.facebook.com/Pagella-Politica" target="_blank">
							<span class="fab fa-facebook-f u-icon__inner"></span>
						</a>
					</li>
					
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="https://twitter.com/PagellaPolitica" target="_blank">
							<span class="fab fa-twitter u-icon__inner"></span>
						</a>
					</li>
					
					<li class="list-inline-item mb-3">
						<a class="u-icon u-icon--sm u-icon-secondary--air rounded-0" href="feed">
							<span class="fas fa-rss u-icon__inner"></span>
						</a>
					</li>
				</ul>
			</div>

			<div class="col-6 col-lg-2 mb-7 mb-lg-0 mt-2 text-center">
				<section class="badge-image">
					<!--<img src="https://acclaim-production-app.s3.amazonaws.com/images/8ca7a4dc-0b15-4ed9-bf70-87b4c439d2d3/IFCN_new.png" width="70%">-->
					
					<a href="https://ifcncodeofprinciples.poynter.org/profile/pagella-politica" title="IFCN signatory" target="_blank">
						<img src="https://cdn.ifcncodeofprinciples.poynter.org/storage/badges/1625804C-3F0C-7877-946B-1833E11EBCAA.png" style="max-width:100%" />
					</a>
				</section>
			</div>
		</div>
	</div>
</footer>

<a class="js-go-to u-go-to-modern" href="#"
  data-position='{"bottom": 15, "right": 15 }'
  data-type="fixed"
  data-offset-top="400"
  data-compensation="#header"
  data-show-effect="slideInUp"
  data-hide-effect="slideOutDown">
  <span class="fas fa-angle-up u-go-to__inner"></span>
</a>

<script>
$(document).on('ready', function (){
	
	$("#consent").on("click", function() {
		$.ajax({
			data: '',
			type: 'GET',
			url: 'setDSGVO',
			
			success: function(response)
			{
				$(".alert").alert('close');
			}
		});
	});
	
	$('.navbar-nav>li>a').on('click', function(){
		$('.navbar-collapse').collapse('hide');
	});
	
	$('.js-select').selectpicker();

	$(".fb").click(function(e) {
		e.preventDefault();
		var link = $(this).data("url");
		App.initSharer('http://facebook.com/sharer.php?u=' + link);
	});

	$(".tw").click(function(e) {
		e.preventDefault();
		var link = $(this).data("url");
		App.initSharer("https://twitter.com/share?https://pagellapolitica.it/dichiarazioni/8431/carfagna-ha-ragione-sulla-carenza-di-centri-antiviolenza");
	});

	$.HSCore.components.HSHeader.init($('#header'));
	
	setTimeout(function () {
		$.HSCore.components.HSStickyBlock.init('.js-sticky-block');
	}, 100);

	$.HSCore.components.HSGoTo.init('.js-go-to');
	
	$.HSCore.components.HSUnfold.init($('[data-unfold-target]'));

	$.HSCore.components.HSMalihuScrollBar.init($('.js-scrollbar'));

	$.HSCore.helpers.HSFocusState.init();
	
	$.HSCore.components.HSShowAnimation.init('.js-animation-link');

});
</script>
</body>
</html>	